Google Chrome - Foro de ayuda

ayuda con la configuracion

Juan de la O
7/12/15 7:41
Hola buenos dias, quisiera solicitar ayuda al foro, resulta que hace unos dias hice una renovacion a mi computadora de escritorio cambie placa base nueva gigabyte H81M-H  MEMORIA RAM 8gb HX318C10F/8 1800 Mhz  DISCO DURO  SOLID-SATATE DRIVE 120gb  PROCESADOR INTEL CORE i5 .
la cuestion es desde que hice esta mejora he tenido  problemas con las configuraciones de(l) (los>) navegadores de internet tanto Google chrome como Mozilla firefox , todo se guarda bien pero despues de reiniciar regresan como si los acabara de instalar, asi como tambien se piuerden otras configuraciones de otros programas como AIMP3.
Ojala y puedan ayudarme y tal vez entender si el problema es el nuevo disco duro.
muchas gracias.

Respuestas (2)

Carles PG
8/12/15 5:02
Hola Juan de la O,

Seguramente se trate del nuevo disco duro o la instalación - lo desconozco. De todos modos, sabemos que de Chrome no es ya que con otros navegadores tienes el mismo problema.

Deberás preguntarlo en algún otro lugar a ver si hay suerte ;)

¡Saludos!
Carles PG
Juan de la O
8/12/15 7:42
Hola Carles PG.
Gracias por responder, Efectivamente sospecho del disco duro nuevo,y/o de algo que tal vez se instale en el formateo que no fuera compatible con este tipo de discos de estado solido. Esto ocurrio con windows10 profesional y con windows 7 ultmate; Ahora, misma instalacion, mismos componentes placa base procesador memoria pero otro disco duro ahora del normal y todo corre a la perfeccion con windows 7 ya no quise poner w10 por no batallar.
Mi pregunta específica es: Si se sabe que los nuevos discos duros tienen esas fallas?, Existe alguna actualizacion que lo provoca y/o lo evita?.
mi experiencia no es grande y por eso pido ayuda y en la pagina de Kingston no tienen informacion. muchas gracias.  Pd. me queda ese disco que es 10 veces mas rapido solo para pisapapeles.  Saludos, un abrazo desde México.