Google Chrome - Foro de ayuda

no puedo instalar el plug-in requerido

daycious
21/11/11 9:15
Antes de seguir, te pedimos por favor la siguiente información: es muy importante para conseguir mejores respuestas:
1) Versión de Google Chrome (escribe about:version en la barra de direcciones).
2) Sistema Operativo (XP, Vista, Windows 7, MacOS, Linux...).
3) Mensaje de error, si lo hay (copia el mensaje literalmente, por favor).
4) Describe paso a paso lo que sucedió hasta el momento cuando encontraste el problema.

Respuestas (1)

fpardo
24/11/11 5:17
¿Tienes la extensión de Skype? En ese caso quítala o actualízala.