Google Chrome - Foro de ayuda

audio y video desincronizado

URGWZ
25/11/16 12:12
hola tengo un problema, para mi es importante es cuando me pongo a ver algo en internet el audio me va de lujo, pero despues de 30 min el audio se me adelanta pero no por que pasa eso me pasa en todo los navegadores el chrome, mozilla, internet explore ect...

e actualizado los controladores del ordenador 

por favor ke alguien me ayude :(

Respuestas (3)

Carlos Elizondo
25/11/16 15:52
Hola URGWZ

Esto ocurre, ya que los videos se almacenan en memoria cache de tu equipo   en Buffer  
es posible que puedas hacer modificaciones a la memoria ram de tu pc para ajustar el bufer y no se quede sin espacio

adicional a esto te suguiero borres la cache de tu equipo, puede ayudarte pero no solucionara el problema hasta que realizes los ajustes en la memoria de tu 
ordenador


saludos y platícanos como te fue
(desconocido)
25/11/16 16:59
<Se ha eliminado este mensaje.>
Leon D
25/11/16 17:00
¡Hola URGWZ!

Si tienes problema en la carga de las páginas y/o en la visualización de contenidos multimedia como imágenes, vídeos y demás, puedes vaciar la caché de tu navegador Chrome (que se debe hacer regularmente). En caso que se repita muy seguido, podrían enviar un informe de fallo a los técnicos de Chromium en la opción ayuda de la parte superior derecha de tu navegador. 

Para vaciar la caché, basta con ir al Menú de Herramientas, Opciones, Cosas personales y luego "borrar datos de navegación". 

La otra opción es que verifiques sin hay algún complemento de tu navegador que este fallando o te falte, ejemplo Flash Player, Java, etc.


Es una guía muy completa para que soluciones tu problema.

Estaré atento a tus comentarios.