Google Chrome - Foro de ayuda

Oh no! Se ha producido un error al mostrar esta pagina web

Maty D'Alessandro
21/12/16 12:18
Hola, estoy teniendo un problema con chrome. De repente un dia dejo de abrir paginas, pero no solo paginas web sino cualquier confoguracion de chrome.
Pase varios antivirus en la pc, pase incluso la herramienta de chrome para remover antivirus y no encuentra nada.
Desinstale y volvi a instalar chrome borrando cualquier archivo que quedara tanto en el disco C como en los registros, y sigue sucediendo lo mismo.
Desde internet explorer, mozilla o cualquier otro browser funciona perfectamente, pero con chrome no.

Respuestas (16)

Obed 
2/01/17 8:48
Hola, Maty.

Puedes probar entrando a Solucionar los bloqueos "¡Oh, No!" y otros errores al cargar páginas compartido por Megan.

Saludos, espero tu respuesta.
Maty D'Alessandro
2/01/17 8:58
Hola Obed, gracias por tu respuesta.
Conexion a internet poseo, borrar la cache no puedo ya que no me abre ni siquiera la configuracion como comente anteriormente, extensiones no hay instaladas y aunque tuviera tampoco me dejaria quitarlas porque no abre la pestaña de extensiones, he reiniciado la pc, no puedo actualizarlo ya que no abre la configuracion (si lo he borrado y vuelto a instalar por completo borrando carpetas en el disco C y registros correspondientes), pase el limpiador de chrome y no encuentra nada, y "enviar comentarios" o "activar la generacion automatica de errores" tampoco puedo hacerlo ya que no abre ninguna pestaña de configuración.
Obed 
2/01/17 9:02
Hola, Maty.

Puedes intentar  con el modo incógnito?  puedes hacerlo presionando las teclas Ctrl + Mayús + N 
Saludos, espero tu respuesta.
Maty D'Alessandro
2/01/17 9:07
Probe desde el modo incognito, desde chrome beta y desde chrome canary. En todos pasa lo mismo
Obed 
2/01/17 9:31
Hola nuevamente. 

Puedes mirar si tu versión de Google Chrome es la misma con la versión de tu O.S es decir si es de 32 o 64 bits.

Para poder verlo puedes dirigirte. 

1) Abre Chrome en tu ordenador.
2) En la parte superior derecha, haz clic en Más Más
3) selecciona configuración
4) en la parte superior derecha, te saldrán unas opciones y seleccionas información, allí podrás ver la los bits del navegador.
Maty D'Alessandro
6/01/17 10:07
La version es la misma. Probé con ambas versiones y el problema persiste. La versión de Windows es 64 bits y ni con Chrome de 32 ni 64 funciona.
leo Fy
8/01/17 12:08
hola, tengo el mismo problema que maty. Recien acaba de pasar. Concuerdo con todas sus respuestas. No encuentro solucion
Obed 
8/01/17 14:16
Hola Leo y Maty.

Cuando han intentado des-instalar Chrome han marcado la casilla "¿Quieres borrar también los datos de navegación?", si no lo han pueden hacerlo. 





Saludos, espero sus respuestas.

Maty D'Alessandro
8/01/17 15:04
Yo lo hice, igual no se solucionó
Obed 
8/01/17 15:07
Hola nuevamente, puedes ingresar desde el modo seguro y mirar si el problema persiste Opciones de inicio avanzadas .


Maty D'Alessandro
9/01/17 19:03
Hola, también probé desde el modo seguro y el problema persiste
(desconocido)
10/01/17 17:09
<Se ha eliminado este mensaje.>
(desconocido)
18/01/17 7:11
<Se ha eliminado este mensaje.>
Germán A. Sánchez Huanqui
16/02/17 21:40
Hola a todos. Yo tambien tengo el mismo problema. La pagina "Oh no". Mira ya desintale por completo el chrome y nada. Elimine cookies, busque virus y nada.

Esa opcion de ingresar a configuracion o cualquier opcion del menu del chrome; sele el mismo mensaje de "OH no".

Ahora el unico navegador que funciona pero mal, es el Explorer. El Opera le pasa algo similar, carga normal al cabo de 2 segundos sale su pagina similar al "Oh no" de Chrome. Firefox no abre para nada.

El unico navegador que funciona es el Firefox Portable, nisiquiera el Chrome portable.

Aparentemente la unica diferencia entre en firefox convencional y el portable, es que no necesita llamar otra DLL que no este en su directorio o modificar o leer el registro de Windows.

Eso parece que; que alguna libreria o parte de registro de windows ha quedado dañado y no levanta.

Como lo soluciono?????

Adrian Hector
20/02/17 17:35
A mi me sucede tal cual lo que presentaron acá, y ya probe con todo lo que se dice acá. No puede ser que Google Chrome sean tan incompetentes que no pongan un tecnico a trabajar sobre este tema... y den una solución eficaz y segura... andan a la deriva
Ariel Hernan Davila
21/02/17 7:32
Me pasa exactamente lo mismo, desinstale, limpie y pase antivirus y nada!!!! volvi a instalar y sigue igual. Pero Mozilla Firefox anda de maravilla. Realmente una porqueria Google Chrome.