Google Chrome - Foro de ayuda

Problemas al pulsar un link o botón.

Eduardo999
24/04/12 14:13
Cuando pulso un link o botón ocasionalmente me conduce a otra pagina conocida o desconocida por mi.

Me da la impresión de que ha sido intervenida la rutina del navegador que hace la tarea. No se si es virus, un spy u otro ataque a Google.

Me pueden ayudar a eliminar esta molestia?

Respuestas (4)

cristobal1960
25/04/12 0:46
Hola, ¿que has probado?

¿Has buscado malwares? 
Si es afirmativo, ¿que antimalwares has utilizado?

¿Has eliminando de vez en cuando el datos y caché de navegación al origen de los tiempos?
Prueba  inhabilitar extensiones, a veces alguna extensión es la responsable.

¿Has buscado manualmente?
Para saber los sitios que se ocultan hice unos vídeos.
Aúnque el titular del video sea : eliminar buscadores, también vale para eliminar de todo.


Y si no lo encuentras tendras que utilizar programas que te sugiere la Ayuda de Chrome, pero antes de cargar tu sistema operativo de programas, busca manualmente.
Bajo tu propia responsabilidad.

Saludos.
Eduardo999
27/04/12 19:40
No tengo mucho tiempo y por eso estoy haciéndolo poco a poco. Le pasé al sistema de archivos el programa Malwarebytes en su acción total y logré eliminar 11 objetos, sin embargo el problema continua. Hay una página que me aparece siempre cada vez que hago una búsqueda y la misma se coloca de primera en la lista de resultados. Presiento que es la que creó el problema.
cristobal1960
30/04/12 2:11
Hola, si tienes poco tiempo, ves mirando poco a poco la ayuda de arriba.

Bien que hayas eliminado 11 objetos.

Sigue estudiando lo que te envié.

De todas maneras vamos a ir mas directos:
Llave inglesa > opciones > opciones básica > verás administrar motores de busqueda > mira que esté Google como buscador predeterminado.

Y además en opciones básica > pagina de inicio > Abrir esta página: que esté  http://www.google.com/ o http://www.google.es/

Pero mira los vídeos porque se mete en las extensiones, en configuración de Windows y más.

Saludos.


Eduardo999
30/04/12 17:05
Bueno Cristobal, hice lo que me recomendaste en el último mensaje y estoy probando a ver que pasa. Luego te informo.

Saludos.