Google Chrome - Foro de ayuda

elemento de web no se ve en chrome pero si en explorer.

MrFreeman
6/06/13 16:08
<marquee direction="up" scrollamount="1" style="background-color: #000; text-align: center; width:150px;height:250px;border:1px solid #0C0;padding:3px" onmouseover="this.scrollAmount='0'"onmouseout="this.scrollAmount='1'">
      <a href="http://www.onda7.net" target="new" title="Onda7"><img src="Imagenes/marquee/onda7.png" alt="" /></a><br />
      <a href="http://www.ileireesulona-iletuntun.com/?page_id=1384" target="new" title="letra del año"><img src="Imagenes/marquee/letraanio.jpg" alt="" /></a><br />
      <a href="Imagenes/56131.jpg" target="new" title="Programa 5/6/13"><img src="Imagenes/marquee/56131.jpg" alt="" /></a><br />
      <a href="Imagenes/56132.jpg" target="new" title="Programa 5/6/13"><img src="Imagenes/marquee/56132.jpg" alt="" /></a><br />
      <a href="Imagenes/56133.jpg" target="new" title="Programa 5/6/13"><img src="Imagenes/marquee/56133.jpg" alt="" /></a><br />
      <a href="Imagenes/56134.jpg" target="new" title="Programa 5/6/13"><img src="Imagenes/marquee/56134.jpg" alt="" /></a><br />
      <a href="Imagenes/56135.jpg" target="new" title="Programa 5/6/13"><img src="Imagenes/marquee/56135.jpg" alt="" /></a><br />
      <a href="Imagenes/56136.jpg" target="new" title="Programa 5/6/13"><img src="Imagenes/marquee/56136.jpg" alt="" /></a><br />
      <a href="Imagenes/56137.jpg" target="new" title="Programa 5/6/13"><img src="Imagenes/marquee/56137.jpg" alt="" /></a><br />
      <a href="Imagenes/56138.jpg" target="new" title="Programa 5/6/13"><img src="Imagenes/marquee/56138.jpg" alt="" /></a></marquee>


WEB: http://OrulaCanarias.hol.es

Visto con el explorer el elemento si se ve " es un puto marquee de imagenes "

mi problema en el chrome no se ve ese elemento.

Respuestas (0)