Google Chrome - Foro de ayuda

No me abre el navegador google chrome

Francisco Bravo López
25/07/14 14:25

Porfavor necesito urgentemente que alguien me ayude con esto:

Cuando le doy al navegador google chrome no me lo abre y al cabo de unos segundos me aparece esto:
Como se puede solucionar. LO he desistalado y vuelto a instalar pero nada.

Nombre del evento de problema:        APPCRASH
  Nombre de la aplicación:        chrome.exe
  Versión de la aplicación:        36.0.1985.125
  Marca de tiempo de la aplicación:        53c4dbee
  Nombre del módulo con errores:        fastan~1.dll
  Versión del módulo con errores:        0.0.0.0
  Marca de tiempo del módulo con errores:        537cb951
  Código de excepción:        c0000005
  Desplazamiento de excepción:        000b4ba7
  Versión del sistema operativo:        6.1.7601.2.1.0.256.48
  Id. de configuración regional:        3082
  Información adicional 1:        2c67
  Información adicional 2:        2c671ebf732fb3930f51e9bfcf5a1986
  Información adicional 3:        8e74
  Información adicional 4:        8e74f3a7efa5a81b59c9a538dfce8f86

Respuestas (1)

avm99963
25/07/14 14:57
¡Hola Francisco!

Una búsqueda en Google del módulo el cual te está dando error con Chrome parece ser malicioso...
Intenta analizar tu ordenador con un antivirus para ver si detecta algo:
Finalmente entra en la página chrome://conflicts (deberás copiar y pegar esta dirección en la barra de direcciones y pulsar enter) y dinos si Chrome detecta algún conflicto con alguna librería o dice que no hay conflictos.

Espero tu respuesta.

Saludos :-)

Regresa para continuar la conversación, dar las gracias o marcar mejor respuesta. Encuentra a gente con el mismo problema.
Visita la Guía de inicio y los Temas destacados.