Google Chrome - Foro de ayuda

Problemas al cargar las páginas, se ponen de colores.

Kar Deadly
31/05/14 8:35
1) Escribe versión de Google Chrome (chrome://version/):  Versión 35.0.1916.114 m
2) ¿Se reproduce el problema en una ventana de incógnito? Control+Mayúsculas+N No, la página de incógnito es la única que me permite navegar.

3) Adjunta una captura de la pantalla de tu problema/error/incidencia:   

4) Describe detalladamente el problema:
Desde hace unas semanas cuando quiero abrir alguna pagina se muestran errores, primero carga bien, después la pantalla se pone negra y salen tres barras de herramientas distribuidas en toda la pagina con colores raros, después de esto ya no carga ni se abre el sitio al que quería ingresar. ¿Qué hago en estos casos?

Respuestas (9)

@G
31/05/14 10:55
¡Hola Kar Deadly!

Prueba a desactivar una a una las extensiones del navegador para dar con la culpable.
Una vez que la encuentres, desinstalala.
Nelson Giron
4/06/14 20:44
a mi me pasa algo igual, se ponen franjas negras en los bordes y en donde tengo que ingresar nombre de usuario y contraseña (en cualquier pagina). No era ninguna extension ni virus porque analice todo el sistema y desactive todo; lo unico que funciono fue restaurar el sistema. Y no soy el unico tambien le pasa a un compañero tambien.
Nelson Giron
4/06/14 21:40
Uso windows 8.1
version de chrome: Versión 37.0.2024.2 dev-m
@G
5/06/14 5:35
Hola Nelson,

¡Muchas Gracias por las capturas!

Yo creo que mas que problema de Google Chrome, es de tu PC.

Si eliminas ese tema de Google Chrome que tienes ¿Mejora?
  • Configuración > Aspecto > Restablecer tema predeterminado.
También te recomiendo que desactives la aceleración de hardware:
  • Configuración > Sistema
Si el problema persiste, prueba a actualizar los drivers de tu tarjeta gráfica.

Un Saludo.
(desconocido)
8/06/14 19:51
<Se ha eliminado este mensaje.>
Lady Sugarquill
8/06/14 19:51
Yo desactivé todas las extensiones y eliminé el tema que tenía en el  chrome. El prblema sigue estando.
@G
9/06/14 5:12
Hola Lady,

¡Gracias por usar el buscador!

¿Has probado a desactivar la aceleración de hardware:
  • Configuración > Sistema
Un Saludo.
Patricia Gonzalez Lopez
10/07/14 23:22
Sinceramente no creo que sean problemas de los pc porque a mi me pasa lo mismo , las paginas no cargan , se van a negro y se repite la barra por la pantalla .
El problema lo tengo hace mas de un mes , la única forma de arreglarlo es instalar chrome sin desintalar antes el anterior , pero dura un dia como mucho , he probado de todo .

Adjunto captura :


avm99963
11/07/14 2:33
¡Hola a todos!

Desde Google pudieron reproducir el problema, y lo han notificado por el siguiente reporte de bug en la página web de Chromium:
Podéis hacer clic en la estrellita en la parte superior de la página junto al título para recibir notificaciones de nuevos comentarios en el hilo.

Saludos :-)