Google Chrome - Foro de ayuda

Error ¡Oh No! en gmail cada que abro un correo. Lo mismo en diferentes computadoras.

3d_Carlos
11/11/11 10:26
Antes de seguir, te pedimos por favor la siguiente información: es muy importante para conseguir mejores respuestas:
1) Versión de Google Chrome 15.0.874.120 (Build oficial 108895) m
2) Sistema Operativo Windows 7, Windows Vista y Fedora.
3) Mensaje de error: Se ha producido un error al mostrar esta página. Para continuar, vuelve a cargar la página o accede a otra.
4) Describe paso a paso lo que sucedió hasta el momento cuando encontraste el problema.
  Entro a Gmail, abro un correo y poco después de 1 minuto aparece el error !Oh No!. No importa el mensaje que abra, siempre sucede.
  Si permanezco en la bandeja de entrada no pasa nada.

Respuestas (8)

cristobal1960
12/11/11 1:38
Hola, Saludos.
3d_Carlos
12/11/11 5:25
Gracias, es la misma información que me da Chrome. Ando buscando algo más útil.
fpardo
12/11/11 13:57
Hola, ¿qué pasos has seguido hasta ahora?
3d_Carlos
12/11/11 14:51
Ya desinstalé las extensiones, tengo mi antivirus actualizado y normalmente scanea todas las noches, por lo que no es un virus.

De igual forma, cuento con un antispyware instalado, el spybot, el cual está revisando constantemente el sistema, por lo que no es un spywere.

El problema empezó desde la última vez que se actualizó chrome, al leer un correo, si mantengo abierto el correo me aparece el error.

Pero si dejo abierta la página de Gmail desde la bandeja de entrada no pasa nada.

Esto me ha pasado solo con gmail, ninguna página me había o me ha ocasionado este problema.

Saludos.
fpardo
12/11/11 14:54
¿Tienes habilitados Labs en Gmail?

Prueba sin ellos entrando desde https://mail.google.com/mail/u/0/?labs=0.
3d_Carlos
12/11/11 15:01
Pues parece que el problema está con la nueva interfaz de GMail. Al regresar a la interfaz anterior el problema desaparece.

Mal pex, por que en verdad se veía prometedora la nueva interfaz.

Gracias por su interés.

:-)
Antoni Colomé Camps
16/01/13 8:53
Windows 7
Se produce el error al abrir un correo el ratón no funciona y sale una cara con el oh.no! reinicie la web en la siguienta correo  se vuelve a parar ¡On.No! etc.etc.
fpardo
16/01/13 11:32
Prueba esto para empezar: