Google Chrome - Foro de ayuda

NO DESPLEGA PAGINA WEB DE KAWASAKI

Ing. Donald A. Rosales Guerra
2/10/16 17:37
porque sale este error en el navegardor y  no me deja ver la pagina, solo con esta me pasa

Respuestas (4)

Molk's
2/10/16 20:00
Hola Donald.
A mi también me aparece el mismo error.
Esto de debe a problemas de programación de la página, no es tu navegador ni tu computadora, sino del sitio web. Si quieres reportarlo con ellos, sería cuestión de que tuvieras su correo y les mandaras un aviso.

Saludos.
Ing. Donald A. Rosales Guerra
2/10/16 21:59
Una pregunta yo hice pruebas con otros navegadores y ahí si funcionó, porque con Chrome es el único que falla, tu pudiste hacer pruebas con otros navegadores. Si te funciono, yo probé con Explorer y opera
Molk's
2/10/16 22:39
Hola Donald.
Por lo que veo, la aplicación estás desarrollada en ASP.NET que es un lenguaje de Microsoft. ¿Por qué no dejen a Chrome funcionar es cosa del servidor ASP.NET.

Qué curioso que no dejen a Chrome funcionar.
El problema no es Chrome, sino el servidor de ASP.NET. Es cosa que los programadores deberían de hacer universal para cualquier navegador.

Saludos
fpardo
3/10/16 5:14
Hola a todos, el problema está en que tenéis configurado el navegador con el idioma Español Latinoamérica, (ES-419) el cual no está contemplado por .NET Framework

Si entráis en chrome://settings/languages, agregáis el español, lo situáis al principio de la lista arrastrándolo, hacéis clic en Mostrar Google Chrome en este idioma y reiniciáis el navegador podréis entrar en esa página sin ningún problema.

¡Saludos!

PD: Muevo esta pregunta al foro de Chrome ya que por aquí solo nos dedicamos a los asuntos relacionados con el buscador de Google. Podéis hacer clic aquí para regresar a este hilo.