Google Chrome - Foro de ayuda

INTENTO ABRIR FACEBOOK PERO DESPUES SALE UN CUADRO DE DIALOGO QUE DICE: VERSION NO COMPATIBLE CON EL NAVEGADOR.

JUANHERZOL
5/11/11 14:51
Antes de seguir, te pedimos por favor la siguiente información: es muy importante para conseguir mejores respuestas:
1) Versión de Google Chrome (escribe about:version en la barra de direcciones).
2) Sistema Operativo (XP, Vista, Windows 7, MacOS, Linux...).
3) Mensaje de error, si lo hay (copia el mensaje literalmente, por favor).
4) Describe paso a paso lo que sucedió hasta el momento cuando encontraste el problema.

1) Google Chrome versión 15.0.874.106
2) Windows XP 2nd Pack
3) www.facebook.com dice: Versión No Compatible con el Navegador
4) No abre el facebook por Google Chrome.

Respuestas (0)