Google Chrome - Foro de ayuda

La pagina web no funciona en chrome pero si en otros navegadores como Explorer

María Dolores Díaz
15/01/15 23:57
1) Escribe versión de Google Chrome (chrome://version/):  
Versión 39.0.2171.99 m
2) ¿Se reproduce el problema en una ventana de incógnito? Control+Shift+N 

3) Adjunta una captura de la pantalla de tu problema/error/incidencia:   

4) Describe detalladamente el problema:
La pagina web http://estudioremacho.wix.com/jremacho-arq funcionaba perfectamente en Chrome, podía navegar por ella, pero de la noche a la mañana no puedo navegar por ella en el ordenador, sin embargo en el móvil sí que puedo. En otros servidores como Explores sí que funiona.

Nota: Si respondemos tu pregunta, regresa al foro a contarnos si fuimos de ayuda o a proporcionar más información si te la pedimos. Si sólo contestas el correo de notificación que recibes, NO recibiremos tu respuesta.

Respuestas (5)

gaelle martinez
16/01/15 0:45
Hola Maria Dolores,

Has intentado eliminar la caché como explicado en el enlace abajo ?
Cómo eliminar la caché y otros datos del navegador

Espero que te ayude.

Saludos !

Gaëlle
José A. Esteban
16/01/15 0:49
Hola María Dolores.

Yo puedo acceder a ella perfectamente desde Chorme ... y si puedes acceder desde otros navegadores, eso indicaría que el problema es de tu navegador. Siempre que se produce un problema de este tipo es recomendable empezar haciendo limpieza en el equipo y vaciar la memoria caché y las cookies.

Indicas que el problema también ocurre en modo incógnito ... lo que me resulta muy raro ... Por favor vuelve a probar y confirma ... o accede a administrar las extensiones que tengas instaladas y desactiva todas, para que nada interfiera con tu navegación.

Por favor, prueba con esto que te indico y vuelve por aquí a comentarnos como te ha ido para que podamos ayudarte de alguna otra forma si lo necesitas.

Un saludo.
José A. Esteban
16/01/15 0:50
Opps! Gaelle ... No te vi. ;)
María Dolores Díaz
16/01/15 2:15
Todo eso lo he realizado, y sigue sin funcionar en Chrome
fpardo
19/01/15 23:44
Hola a todos, yo también puedo acceder pero tampoco me funciona. :/

Si miro el pie de foto de la página principal leo: Si tiene problemas para navegar en nuestra página web, por favor inténtelo desde el navegador Explorer, disculpe las molestias.

María, yo no le daría más vueltas pero si quieres probar algo entonces accede al menú de Chrome, selecciona Configuración > Mostrar opciones avanzadas... > Sistema y desactiva la opción "Utilizar aceleración por hardware cuando está disponible". A continuación reinicias el navegador y... ¿Funciona?

¡Gracias a todos!