Google Chrome - Foro de ayuda

Http Error 503 y enlaces no funcionan

lraul
16/01/15 3:56
Al intentar entrar en alguna página me sale el siguiente error:

El servidor no está disponible HTTP 503

El servidor no puede responder debido a un mantenimiento o una sobrecarga.

He intentado entrar a esa misma página desde otros PC y no hay ningún problema.


Además, en alguna página tampoco me funcionan bien los enlaces web. Al pulsarlos no se abren.

Como en el caso anterior, al intentarlo desde otro PC funciona perfectamente.

Respuestas (3)

Francy.
16/01/15 10:17
Hola Iraul, gracias por escribir en el foro de Google Chrome,

¿Haz intentado usa algún otro buscador como Internet Explorer or Firefox? Me dices que haz intentado en otras PCs pero no me queda claro si el problema solo sucede cuando usas Google Chrome.

Algunas veces este tipo de errores suceden y luego se solventan. Limpia tu caché y cookies

Si el problema se produce en todos los navegadores puede que está relacionado con la configuración de tu el internet.

Intenta lo siguiente:

1 - Comprueba la configuración del proxy:
Haz clic en el menú de Chrome situado en la barra de herramientas del navegador.
Selecciona Configuración.
Haz clic en Mostrar opciones avanzadas.
En la sección "Red", haz clic en Cambiar la configuración de proxy. Se abrirá el cuadro de diálogo de propiedades de internet.
Haz clic en Configuración de LAN.
Desactiva todas las casillas.

Espero la incidencia se solvente. 

¡Saludos!

Francy.
Rosario Bozo
15/07/15 19:19
que hago para superar este problema ?

Eliecer Justiniani
13/11/15 10:03
igual tengo el probllema ya ise los ppasos como francy y nada