Google Chrome - Foro de ayuda

Problema con internet

Rodolfo1961
22/10/13 10:33
1) Escribe versión de Google Chrome (chrome://version/):  30.0.1599.101 m

2) Sistema operativo (Windows, Mac Os, Linux, Android, iOs): windows seven
3) Adjunta una captura de la pantalla de tu problema/error/incidencia: adjunto de IE, Firefox y Chrome   
4) Describe detalladamente el problema:
Hola amigos les consulto desde Guatemala en america central mi problema es que desde hace años he venido participando en varios foros de españa, hace ya una semana que no puedo entrar, me dice que la pagina no esta disponible, ya contacte con amigos de mexico y argentina y ellos si pueden entrar incluso con mi usuario y contraseña, ya probe con dos sistemas de proveedor de internet y en varias maquinas que no se relacionan y nada no puedo entrar, al hacer un tracert en consola dos se pierde en la siguiente IP 10.192.55.150 como arreglar el problema ? o como reportar que ese sevidor no funciona?.
buscando en internet me dice que el dueño de la IP es Internet Assigned Numbers Authority, el dueño del website www.iana.org

Respuestas (2)

Dennis Tobar
24/10/13 4:59
Hola,

Lamentablemente ese problema corresponde a tu proveedor de servicios, por lo cual escapa un poco de Chrome. Sin embargo, y para ayudarte un poco, puedes intentar con los DNS de Google[1] para confirmar que es problema del ISP que no resuelve el nombre del servidor correctamente.

Saludos

Rodolfo1961
24/10/13 7:54
Hola Dennis gracias por la atencion a mi problema, te cuento que ya probe con dos servicios de internet diferentes y pues nada incluso ayer intente con tracert la direccion web y pues que ahora la señal se perdio en el servidor 10.192.55.146 anteriormente se perdia en 10.192.55.150.

Mis amigos en el extranjero les enviaron ping a esos IP y se pierde

Sera que de verdad es problema con los servicios queria decir que ambas empresas tienen algo malo, yo no se mucho de computadoras, pero llevaba años funcionando todo bien, solo a manera de que se tenga un mejor panorama los problemas son con los dominios de miarroba no puedo entrar a nada de ellos alli era mienbro de foros tenia alojadas fotos y otras cosas.

por medio de mis amigos contactamos con ellos y pues lo de siempre que ellos no tenian ningun problema.

Bueno pues esperare pacientemente a ver si algun dia vuelvo a poder entrar

Gracias nuevamente por tu tiempo

Saludos Rodolfo