Google Chrome - Foro de ayuda

Problemas al iniciar sesion en chrome

Pablo Israel Duran Menares
14/05/16 15:49
Hola , cada vez que inicio sesión de mi cuenta Google en Chrome ingresa pasan 2 segundos y se desconecta , esto me viene pasando hace mas de 1 año y no eh podido sincronizar por esta razón las pestañas de mi celular con el notebook y es esa la solución que busco , saludos y gracias de antemano .

Respuestas (1)

David .... (^_^) ....
14/05/16 18:06
¡Hola Pablo!

Bienvenido al Foro de ayuda de Google chrome, para encontrar una solución a tu problema vamos a tratar de ver que es lo que está pasando por lo que sería recomendable nos dieras la mayor información posible sin dar datos personales.

Unas preguntas:
  1. ¿Has intentado modificar la contraseña de tu cuenta?
  2. ¿Que tipo de seguridad manejas en tu cuenta (normal, verificación en dos pasos, códigos de seguridad)?
  3. Versión de tu navegador de chrome, esto lo puedes consultar desde Menú > configuración > Información, o escribiendo en tu barra de direcciones (también puede copiar y pegar):
    1. chrome://version
    2. chrome://help 
  4. Has probado iniciar sesión en navegación en privado (CTRL+SHIFT+N) y ver si también te desconecta
  5. Ocupas extensiones en chrome, ¿Cuantas y cuales?
La mayoría de los casos es por algún problema con la cuenta por lo que te recomiendo visites Mi Cuenta y lleves a cabo la Verificación de Seguridad; una vez realizado los pasos intenta iniciar en Chrome nuevamente.

Esperamos tus comentarios de los pasos y datos que nos puedas compartir.

Welchrome!!! .... ^_^ ....