Google Chrome - Foro de ayuda

Me sale mensaje que se necesita plug-in windows media playar. Cuando hago clic en "instalar plug-in" no sucede nada.

ragueni
18/10/11 7:35
Antes de seguir, te pedimos por favor la siguiente información: es muy importante para conseguir mejores respuestas:
1) Versión de Google Chrome (escribe about:version en la barra de direcciones). 16.0.904.0
2) Sistema Operativo (XP, Vista, Windows 7, MacOS, Linux...). Windows XP
3) Mensaje de error, si lo hay (copia el mensaje literalmente, por favor).
4) Describe paso a paso lo que sucedió hasta el momento cuando encontraste el problema. De repente empezó a salir un mensaje que dice: se necesita plug-in adicional para ver el contenido de la página. El plug-in que dice hace falta es el windows media player. Lo extraño es que está instalado y cuando lo bajo y lo instalo nuevamente, sigue saliendo el mensaje. Supongo es porque estoy utilizando versión beta. En otro equipo utilizando la versión 14, no sucede.

Respuestas (7)

twiterinario
23/10/11 16:09
ME PASA LO MISMO .......
Perla Del Este
29/10/11 14:11
Y a mi tb me pasa lo mismo y no consigo arreglarlo. Esta ventanita que aparece la verdad es bastante molesta y no he encontrado la manera de desactivar la opción en chrome que no me muestre la información de los plug-ins. Creo que me voy a pasar de nuevo a FIREFOX. Que a los de Google parece que les da igual.
Perla Del Este
29/10/11 14:29
EfectiveWonder con otros navegadores no sale el dichoso mensajito, así que los plug-ins están ok y no hace falta meterle mas cosas al ordenador. Venga, chicos de Google a ver si arreglamos el problemita ya, que la pregunta lleva colgada desde el día 18/10.
fpardo
30/10/11 9:44
Hola, ¿tenéis instalada la extensión Skype Click to Call? Probad a desinstalarla.
ragueni
30/10/11 11:47
Me funcionó la desintalación del Skype Click to Call. Gracias fpardo
Perla Del Este
30/10/11 15:45
Si, era Skype Click to Call. Al desinstalarlo se ha solucionado el problema. Muchas gracias, fpardo.
Alfonso Palacio
6/11/11 13:12
Gracias fpardo, perfecto, desinstalé "Skype click to call" y la ventanita del plug-in de marras desapareció, otra vez Microsoft presionando.