Google Chrome - Foro de ayuda

Problema con nueva pestaña de incógnito

migue calderon
21/11/18 12:16
No puedo abrir una nueva pestaña de incógnito, me sale desactivada, en gris ¿cómo puedo solucionar este problema, hay otro método para abrir una pestaña en incógnito?; ya he probado varias cosas, cerrar mi cuenta y volverla abrir, verificar la edad, reiniciar el dispositivo, pero nada me ha funcionado.

Algunos Detalles: versión de google Chrome 70.0.3538.80, dispositivo android

Respuestas (11)

Nico S.
22/11/18 8:52
Hola migue calderon!

Si vas a la parte de cuentas (Chrome -> Configuración -> Primera opción donde está tu nombre) -> Título Accediste a Google Como) ¿Aparece alguna cuenta de empresa? ¿Hay alguna cuenta que no sea @gmail.com?)

Un Saludo.
Para continuar con la conversación, debes regresar al foro.
Las respuestas por correo electrónico no llegan  Acceder al foro
migue calderon
22/11/18 9:58
Hola nico. No, no hay ninguna cuenta de empresa, y la cuenta que hay es micu...@gmail.com, no se que pueda ser.
Nico S.
22/11/18 10:11
¡Gracias migue calderon!

¿Podrías adjuntarnos una captura de pantalla de lo que ves al ingresar a chrome://policy/ (Como si fuera una URL normal) y buscar "Incognito"?

Sería algo así:

Screenshot_20181122-151016_Chrome.jpg

Un Saludo.
Para continuar con la conversación, debes regresar al foro.
Las respuestas por correo electrónico no llegan  Acceder al foro
migue calderon
24/11/18 12:48
Hola nico, perdón por no haber respondido antes, pero no había visto la notificación. Acá está la captura 
Nico S.
27/11/18 15:55
¡Gracias migue calderon!

¿Esto te sucede en cualquier red? ¿O solo cuando te conectas a alguna particular? ¿Podrías adjuntarnos una captura de pantalla de lo que sucede cuando intentas abrir el modo incógnito?

Mientras tanto, voy a consultar con el equipo, ya que no había visto este comportamiento antes.

Un Saludo.
Para continuar con la conversación, debes regresar al foro.
Las respuestas por correo electrónico no llegan  Acceder al foro
migue calderon
27/11/18 16:18
No, no he probado con otra red, pero si he intentado con datos y pasa lo mismo.  Está bien, estaré esperando una respuesta, gracias.
 
Nico S.
27/11/18 16:24
Gracias migue,

¿Podrías confirmarme la versión de android y el dispositivo que estás usando?

Si inicias sesión con tu cuenta de Google en otro dispositivo android, ¿Sucede lo mismo?

Por último, podrías confirmar si pasa lo mismo con Chrome Canary (Es la versión BETA de Chrome): Chrome Canary (inestable) - Aplicaciones en Google Play

Un Saludo y gracias.
Para continuar con la conversación, debes regresar al foro.
Las respuestas por correo electrónico no llegan  Acceder al foro
migue calderon
27/11/18 18:08
La versión de android es 7.0, y el dispositivo es un mint_m341. ya he iniciado sección en otros dispositivos android y todo funciona bien. Acabo de probar la versión canary y pasa lo mismo, no funciona, lo sigue mostrando en gris. 
Nico S.
27/11/18 18:16
¡Excelente migue! Creo que con esto tenemos suficiente infromación.

Podría asegurar que se trata de alguna aplicación de control parental que está en tu dispositivo. 
Una de las formas que tenemos para chequear esto es iniciando el dispositivo en modo seguro, en la mayoría de los dispositivos se logra abriendo el popup para apagar el dispositivo y manteniendo presionada la opción de apagar por unos segundos, acto seguido el dispositivo ofrecerá reiniciarse en modo seguro (Este modo, hace que el dispositivo inicie casi sin apps externas instaladas).

¿Lo conseguiste? ¿Funciona allí?

Para salir del modo seguro, simplemente debes reiniciar el teléfono de forma normal.

Un Saludo.
Para continuar con la conversación, debes regresar al foro.
Las respuestas por correo electrónico no llegan  Acceder al foro
migue calderon
27/11/18 18:32
Hola nico, inicie el dispositivo en modo seguro y no funcionó. 
Nico S.
4/12/18 5:54
¡Hola otra vez migue y gracias por la paciencia!

El equipo recomienda lo siguiente: 
  • Probar si ocurre lo mismo con otros navegadores.
  • Restablecer tu dispositivo a valores de fábrica asegurándose de realizar una copia de seguridad: https://goo.gl/hJTGhH
Una vez realizados estos pasos, ¿Se ha resuelto la incidencia?

Un Saludo.
Para continuar con la conversación, debes regresar al foro.
Las respuestas por correo electrónico no llegan  Acceder al foro