Google Chrome - Foro de ayuda

COMPATIBILIDAD WEBGL

Sandrina sanrenu
10/07/18 19:27
Me dicen que mi navegador CHROME no es compatible con webGL ya vi que está actualizado. Que hago? dice
 LA EXPERIENCIA REQUIERE WEBGL. INTENTELO DE NUEVO CON UN NAVEGADOR COMPATIBLE CON WEBGL.

AYUDA POR FAVOR. ME RESISTO A USAR MS EDGE

Respuestas (1)

avm99963
11/07/18 8:41
¡Hola Sandrina!

¿Nos podrías enviar el contenido de la página chrome://gpu?

Para ello, puedes hacer clic en el botón Copy Report to Clipboard, que lo que hace es copiarte todo al cortapapeles. Después puedes engancharlo en una respuesta a este hilo.

Espero tu respuesta ;)

Saludos :-)

Para continuar con la conversación, debes regresar al Foro.
Las respuestas por correo electrónico no llegan  Acceder al hilo