Google Chrome - Foro de ayuda

Problemas con Chrome en OS x y Youtube

Cocegi2013
2/01/14 1:39
1) Escribe versión de Google Chrome (chrome://version/):

Google Chrome        31.0.1650.63 (Build oficial 238485)
Sistema operativo        Mac OS X
Blink        537.36 (@163124)
JavaScript        V8 3.21.18.13
Flash        11.9.900.170
Agente de usuario        Mozilla/5.0 (Macintosh; Intel Mac OS X 10_9_1) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/31.0.1650.63 Safari/537.36
Línea de comandos         /Applications/Google Chrome.app/Contents/MacOS/Google Chrome --flag-switches-begin --flag-switches-end
Ruta del ejecutable        /Applications/Google Chrome.app/Contents/MacOS/Google Chrome

2)¿Te funciona en modo incógnito?  Control+Shift+N
SI

3) Adjunta una captura de la pantalla de tu problema/error/incidencia:   
no corresponde

4) Describe detalladamente el problema:

Desde hace un tiempo tengo problemas para visualizar videos de youtube.
El video se carga, y arrranca pero al cabo de unos segundos (3 o 4) la ejecución se paraliza y aunque le vuelva a dar al play no arranca.
Si hago click en la barra de desplazamiento en un miomento mas avanzado del video, este si que vuelve a arrancar pero se para alos pocos segundos.

Alguna idea?

gracias.

Respuestas (1)

Alejandro Silvestri
2/01/14 4:40
Vaciá la caché y eliminá las cookies.  Para eso pegá la siguiente dirección en tu omnibox:

chrome://settings/clearBrowserData#cach%C3%A9

y tildá:
  • Eliminar cookies y otros datos de sitio y de complemento
  • Vaciar la caché

Te recomiendo también entrar en la categoría "Tengo un problema con cierta página" en este foro, y leer los artículos con chinche, que aparecen al principio.


Si alguna respuesta te parece adecuada, please hacé clic en Marcar mejor respuesta.  Esto no me suma puntos ni nada personalmente, pero le facilita la vida a los otros usuarios del foro.
También apreciamos que vuelvas a contar cómo te fue y a agradecer si corresponde.  Eso mejora la experiencia de otros usuarios que leerán tu hilo.