Google Chrome - Foro de ayuda

Problema Chrome "Mensaje de la pagina"

Oscar Granda
28/10/13 7:51
Mi versión del Chrome es: Versión 30.0.1599.101 m

Sistema operativo: Windows 7

Desde ayer me sale cada vez que entro en cualquier pagina un recuadro en el que pone "mensaje de la pagina: (el nombre de la pagina), le doy a OK y luego me sale un mensaje (imagen 3) para que confirme que no quiero que me salga en esa pagina otra vez.

No se si sera un problema del Chrome o un virus. He probado a desinstalarlo y volverlo a instalar, también he pasado el antivirus en el modo a prueba de fallos y ya no se me ocurre nada mas.

He estado buscando por foros y no veo que nadie tenga un problema similar. Espero que me podais ayudar ya que estoy muy contento con este navegador.

Un saludo.

Respuestas (9)

Carlos Sz
28/10/13 9:38
Instala la extension para chrome adblock, si no te funciona desinstala y vuelve a instalarlo.
Oscar Granda
28/10/13 9:45
Gracias, pero el adblock ya lo tenia instalado, probé también a desinstalarlo y a instalarlo de nuevo por si era del adblock, pero nada tampoco.

Lo de desinstalar e instalar de nuevo el Chrome ya lo hice, pero sin ningún resultado.

Gracias de todsa formas, a ver si alguien puede ayudarme
Hayk Grigoryan
28/10/13 10:55
Si alguien sabe como solucionar, avisen por favor, está dando por culo el error
Itzel Vidaña
28/10/13 11:28
tengo el mismo problema y ya me esta cansando
Lara Salas
28/10/13 11:55
Yo tengo el mismo problema, ha pasado hoy de repente, ayer todo iba bien y hoy me salen los mensajes.
Saguien sabe algo?
Hayk Grigoryan
28/10/13 15:42
Lo he solucionado chicos, en mi caso concreto se debía a la puta extensión HDvid Codec V1 1.25.56, si lo tienen desinstalen, y si no, prueban de deshabilitar las extensiones que tengan una por una y a ver cual es la causa...

Para acceder entráis a Menu / Herramientas / Extensiones

Oscar Granda
28/10/13 15:58
Muchisimas gracias Hayk, era justo eso.
Juana Arias
28/10/13 18:36
tambien la tengo la desinstale pero aparecio de nuevo
Ernest Pro
29/10/13 3:25
Hola a todos,

Parece un problema extraño, gracias por las capturas. Entonces, primero necesito saber lo siguiente:

1) ¿Os sucede también en el modo incógnito?

2) Si el modo incógnito funciona, borrad cookies y caché en mal estado.  Cerrad completamente Chrome desde el menú Salir y a continuación borradlas desde el principio. 

3) ¿Es posible que tengáis alguna extensión? Desactivad una a una las extensiones de Google Chrome

4) ¿El problema persiste? Revisad este artículo.

Además poned esta información para investigar más a fondo las causas:

1) Escribe versión de Google Chrome (chrome://version/): 

2) Sistema operativo (Windows, Mac Os, Linux, Android, iOs):  

3) Qué pasa si clicáis "No volver a ver este mensaje" ? ¿Vuelve a salir?


Nos comentas si te ha servido, saludos,

Ernest Pro