Google Chrome - Foro de ayuda

Error compatibilidad temas JoomlArt

luisintiko
21/02/13 12:12
Hola amigos de Chrome, me llamo Luis y soy un usuario de este hermoso y sofisticado navegador. Queria saber sobre el error de compatibilidad con los themes para Joomla de JoomlArt.
Hasta la version anterior el menu se despliega correctamente; por el contrario en las nuevas versiones esto no ocurre. Aquí les dejo un demo: http://www.joomlart.com/demo/#ja_brisk
gracias

Respuestas (1)

fpardo
21/02/13 12:38
Hola luisintiko, ¿qué menú? ¿Dónde hago clic?

¿Lo has probado en modo incógnito?