Google Chrome - Foro de ayuda

Las paginas me cargan mal

JordanR
18/12/12 20:36
Tengo un grave problema con google chrome lo uso al principio todo bien pero pasan como 2 horas y cargan mal las páginas. Tengo que borrar a cada rato la caché del navegador y eso ya aburre no hay alguna solución para esto porfavor!!

Respuestas (10)

fpardo
19/12/12 13:08
Hola JordanR, cuando vacías la caché del navegador, ¿qué periodo seleccionas? Elige desde el origen de los tiempos para que el borrado sea completo.

Cuéntanos.
JordanR
19/12/12 22:34
Siempre hago eso pero ya pasan 2 horas y vuelve a suceder lo mismo :/
JordanR
25/12/12 19:08
Nadie me dará una solución?
Dennis Tobar
26/12/12 6:26
Hola:

¿Te encuentras navegando por un proxy?. En ocasiones las conexiones a través de redes por proxy generan este tipo de errores sobre las comunicaciones. 

Si es posible, y tienes los conocimientos técnicos, creo que deberías espiar con la consola de desarrollador las cabeceras del CSS que se envía a partir de youtube, ya que hasta ahora no he experimentado errores con el nuevo diseño.

Mi sugerencia para ver cómo te podemos ayudar, ya que este tipo de errores se generan por las cachés externas al equipo (proxy-cache) o por el ISP.

Saludos!
JordanR
27/12/12 20:16
Hola saludos, probe firefox y me sucede el mismo error no se si es problema de mi notebook pero no se que hacerr! mi notebook es nuevo y tiene windows 8 porfavor denme alguna solucion me pasa casi con todas las paginas este problema (facebook, youtube, google, yahoo, etc.)
Dennis Tobar
28/12/12 4:13
Hola:

¡Qué infortunio que te ocurra en todos los navegadores!. Si usas el equipo en una empresa, creo que deberías contactarte con el administrador de red, sino contacta a tu ISP, ya que estos errores pueden provenir desde elementos externos a tu equipo.

Si te conectas a otras redes, ¿posees el mismo problema?

Saludos!
JordanR
28/12/12 13:05
Por ejemplo yo antes usaba mi computador y nunca me pasaba ese problema y desde ahora que tengo el notebook me sucede esto entonces no se que problema pueda ser :/
JordanR
28/12/12 19:17
Creo que ya sé cual es el problema mi sistema es de 64 bits y chrome está solo para 32 en Windows y Firefox también asi que usar solamente internet explorer y esperar que chrome salga para 64 bit :)
MarcoB
2/01/13 20:48
Al igual que tu tego un noteboo con windows 8 64 bits a mi me pasa que al colocar una url no descarga la página en su totalidad para que me descargue totalmente la pagina debó presionar botón "cargar página de nuevo" 1 o 2 veces para que la descargue totalmente la página esto no sucede con internet explorer 10 es probable que suceda esto donde chrome en amisnitardor de tareas aparece como 32 bits y el explorere 10 debe ser para 63 bits
MarcoB
2/01/13 20:49
64 bits