Google Chrome - Foro de ayuda

el google chrome no me va opciones ni tampoc marcadores

laila_bp
23/12/10 15:07
Por favor, describe paso a paso lo que sucedió hasta el momento cuando encontraste el problema. Añade, asimismo, la información siguiente:
Versión de Google Chrome:
Sistema Operativo:
Mensaje de error:
Extensiones instaladas :

Version.
1.2.183.39
Windows XP servi pack 2
No hay mensaje de error.
No hay extensiones. o por lo menos no lo se.

El gogle chrome antes me iba bien , de golpe, ayer, dejo de funcionar , la llavecita inglesa no funciona el desplegable, y el favorito en vez de  des`legarse  habria todas las pestañasa la vez , pero no las podias ver porque al pasar el cursos se desplegaban.
lo instale desintale e instale todas las versiones que encontre y todas lo mismo.
Al final formatee el ordenador, reinstale de neuvo el windows y el gogle chrome y me hace lo msimo, he probado varias versioens y todas igual, al final la que tengo es esta.
Mi antivirus es el norton internet securyte.

Es un navegador que me gusta mucho pero no hay forma.

Ayudarme.

Saludos

Respuestas (8)

fpardo
23/12/10 17:01
Hola,

dices Version 1.2.183.39 ¿de donde sacas eso?

¿De donde lo bajas? Vamos por la 8 o 9.

laila_bp
24/12/10 2:35
Haber es la que tenia en el ordenador que me iba bien, que ahora tampoco, he vuelto a desintalar y ahora he instalado esta  pero pasa lo mismo
te pongo la pagina porque no se que numero de version es.

http://www.google.com/chrome/intl/es/browserchoice/index.html

saludos
fpardo
24/12/10 3:50
Sí, la página que pones está bien.

Cuando quieras saber la versión vas a Opciones / Acerca de Google Chrome y la verás.

Sobre tu problema, prueba a vaciar todos los datos de navegación, y nos cuentas. [1]
laila_bp
24/12/10 4:34
Hola:

Claro pero es que la llave inglesa no me funciona, asi que no puedo ver ni hacer nada.
La nueva version recin instalada y que pasa lo mismo es 8.0552.224
porque lo ponia de donde la descargue pero pasa lo mismo.

los datos de navegadion ya los borre al desintalar el programa.
Ademas repase con reag cleaner todo lo que era google.

peor el problema sigue igual.
fpardo
24/12/10 5:03
Quizás el antivirus está interfiriendo, ¿lo desactivas temporalmente y pruebas de nuevo?
laila_bp
24/12/10 6:14
Lo he desinstalado el antivirus.
He desintalado el google chrome y lo he vuelto instalar sin antivirus, y ha quedado igual

Saludos
Junamate
12/01/11 5:09
A mi me pasa exactamente igual la llave inglesa no abre ninguna opción le hago clic y se queda igual no reaciiona.
io2.1
12/05/11 18:53
Hola amigos:

Este es mi aporte, a mi me funciono.
Dan click derecho en el icono de google chrome (en el escritorio) ,
Dan click a propiedades
y en acceso directo  buscan..... destino:
y enseguida hay este texto ..... "C:\Documents and Settings\Administrador\Configuración local\Datos de programa\Google\Chrome\Application\chrome.exe"
solo agregan: -no-sandbox
y queda asi:   "C:\Documents and Settings\Administrador\Configuración local\Datos de programa\Google\Chrome\Application\chrome.exe" -no-sandbox