Google Chrome - Foro de ayuda

No puedo ingresar a ciertas paginas, solo cuando coloco las siglas "https://" y algunas no funcionan. Hay solucion?

Mauro Arras
7/01/16 1:40
Disculpen las molestias, Mi problema es que no puedo ingresar a algunas paginas, el error es el siguiente ERR_CONNECTION_REFUSED
y cuando coloco al principio de los links "https://" algunas funcionan y otras dice el siguiente error: 404. Ya intente borrando los cookies, y reseteando lo que seria el host. Yo quisiera preguntarles cual es la solucion? porque algunas paginas no ingresan automaticamente con las siglas "https://" ? Ayuda por favor

Respuestas (6)

Lluís Fortuny Fabregat
7/01/16 2:41
Buenos días.
Puede ser la configuración del explorador.
Hay un programa, el SuperAntiSpyware que te puede ayudar.
Saludos.
José A. Esteban
7/01/16 3:04
Hola Mauro.

Por favor, vuelve a intentarlo desde una ventana de navegación de incógnito y mira si así se soluciona. De todas formas, también nos ayudaría saber que páginas son las que estás intentando acceder.

Si en modo incógnito se soluciona el problema, la causa debes buscarla en alguna de las extensiones instaladas en tu navegador.
Aldair Andres
25/01/16 13:38
Yo tengo el mismo problema y e intentado muchas cosas y nada, intente de incognito,cambiando la dns, muchas cosas y nada, me sale el mismo error : la pgina es la siguiente
http://sport.jecolbet.com/

Esta página web no está disponible

ERR_CONNECTION_REFUSED

fpardo
25/01/16 19:31
Hola Aldair, por favor, ¿puedes probar con otro navegador y decirnos si con él puedes acceder?

Saludos a todos.
Aldair Andres
26/01/16 17:12
amigo la primera vez que me paso fue lo primero que intente, abri mozilla e internet explorer y en ambos me sucedia lo mismo, luego de ver en varios post me dijeron que descargara el programa SUPERAntiSpyware y pues escanee mi computador con este programa y se dectecto un "virus" o no se como llamarlo, se llamaba adware. tracking cookie, en fin le di eliminar y prove si podia acceder a la pagina y pues si ya podia acceder, luego la cerre por 30 minutos aproximadamente la volvi a abrir y me volvio a salir el mismo error, ejecute otra vez este programa no se dectecto nada y aun persiste el error, la ultima medida desesperada que tome fue desintalar todos los navegadores y volverlos a instalar y volvi a entrar a esta pagina y pues en principio por primera vez me abrio bien luego la cerre y la vovi a abrir y OTRA VEZ el problema, ya no se que hacer, por favor alguien que sepa una solucion eficiente y eficaz, se les agradeceria.
Saludos a todos
Lluís Fortuny Fabregat
30/01/16 14:46
Hola Aldair. 
He probado la página a la que deseas entrar y me ha llevado a la siguiente:  http://www.iis.net/
Si con el SuperAntySpyware no se acabó de solucionar pues es posible que sea la configuración de tu antivirus, yo uso el AWG gratuito y me funciona bastante bien.
Vigila que tu antivirus no haya intentado aumentar tu seguridad instalando extensiones u otros y entre otras casos haga que los exploradores vayan lentos, etc., 
Si quieres, prueba el 'Epic Privacy Browser' que casi no deja pasar publicidad, (digo casi por que alguna se cuela), elimina todas las cookies, etc,
Espero que te ayude.
Saludos.