Google Chrome - Foro de ayuda

¿Facebook me anda mal en el chrome, no me cargan las fotos y se me tranca y tengo q reiniciar el chrome, no me pasa con otros navegadores, es Chrome o Facebook?

FedeCapo Capo
30/03/12 21:07

Respuestas (7)

fpardo
30/03/12 21:16
Hola, cuando no sepas si el problema está en la web o en el navegador la sugerencia es que pruebes con otro. Pero por lo que dices supongo que lo resolverás borrando la caché desde el origen de los tiempos.
Si con eso no lo resuelves borra también las cookies, y si el problema persiste, prueba con esto:
FedeCapo Capo
31/03/12 18:40
El problema persiste!! No quiero usar otro explorador!!
fpardo
31/03/12 19:33
Coméntanos los pasos que has dado, o los repites y nos cuentas los resultados.

¿Cuando vacías los datos de navegación seleccionas desde el origen de los tiempos? Con eso aseguras su borrado completo.

¿Te has acordado de probarlo con las extensiones inhabilitadas?

¿Lo has probado desde una ventana de incógnito?

Es raro que se tranque con Facebook, ¿qué versión tienes de Chrome? Asegúrate también de que lo tienes actualizado.

Y en definitiva, repite de nuevo y con más cuidado los consejos habituales:
Daviddgz
1/04/12 5:31
A mí también me ocurre, me va fatal desde hace dos días más o menos. De hecho, en el timeline nuevo, se cierra la foto de cabecera cuando carga la página, es algo rarísimo.

Sin embargo, en el portátil no me pasa nada de esto y tengo exactamente los mismos complementos ya que está todo sincronizado.
FedeCapo Capo
1/04/12 6:56
Borre el cache y los cookies del comienzo, y se sigue trancando y las fotos no cargan.
El chrome está actualizado.
Después voy a probar con los otros pasos.
En la otra computadora no me pasa.
Daviddgz
2/04/12 3:28
Ya lo he solucionado. En vistas de que en el portátil -con la misma configuración- iba perfectamente, lo he reinstalado y ahora va perfectamente.
rael
7/05/12 18:25
yo tambien tengo un problema no me carga algunos juegos, como el citiville