Google Chrome - Foro de ayuda

Problema youtube en chrome

juanmaper
21/05/11 18:46
Por favor, describe paso a paso lo que sucedió hasta el momento cuando encontraste el problema. Añade, asimismo, la información siguiente:
Versión de Google Chrome: 11.0.696.68
Sistema Operativo: Windows 7 Ultimate
Mensaje de error:
Extensiones instaladas : Cuevana

Hola, tengo un problema con youtube: Cuando abro un video, la barra de desplazamiento del tiempo del video me aparece toda roja (como si el video estuviera cargado entero), pero no está cargado. Es decir, no me muestra la barra llenandose cuando se va cargando el video.

Otro problema es q cada vez q el video se para porq le falta cargarse, se pone en pausa y tengo q apretar play. Al apretar play empieza a cargar desde el punto donde se paro unicamente.

Otro problema es q cuando termino de ver un video, y le pongo play para verlo nuevamente, se pone a cargarlo DE NUEVO.

Gracias

Respuestas (6)

Alejandro Silvestri
21/05/11 19:57
Estimado, hay un foro para problemas de youtube.  Te recomiendo buscar ahí primero a ver si tal vez esa pregunta ya está y quizás hasta tiene respuesta, y si no la encontrás, entonces te animo a que repitas esta pregunta en ese foro.
juanmaper
21/05/11 20:21
Busqué, y lo unico q encontre es una solucion para cuando no te aparece el video, q hay q desactivar la aceleracion por hardware. Pero ese no es mi problema.
Alejandro Silvestri
24/05/11 20:07
Ok, lo que pasa es que este foro es para problemas con Chrome, no con youtube.  La gente que sabe de youtube mira aquél foro, no éste.  Por eso te recomiendo que pongas tu pregunta allá.
Eso no quita que alguien pueda responderte acá también, pero es más difícil que pase.
juanmaper
24/05/11 21:05
Ok muchas gracias, publico allá.
Seasz
15/09/11 18:32
Alejandro Silvestri estas equivocado, este o el de YouTube podrían ser el foro correcto para este problema, ya que también tengo yo ese problema, y es solo entre el Chrome y YouTube, no es solo del YouTube ya que en otros navegadores el YouTube si esta normal.
Alejandro Silvestri
20/09/11 6:32
Estimado Seasz, coincido en que es natural que este problema se reporte tanto en este foro como en el de YouTube.
Mi respuesta no viene del ámbito teórico, sino de la experiencia que tengo en este foro: esta pregunta corre riesgo de no conseguir respuesta acá.