Google Chrome - Foro de ayuda

Tengo un problema con cierta página

susana martinez guerra
11/10/13 14:28
HOLA AMIGO DE GOOGLE FORUMS:
COMPLETADOS TODOS LOS PASOS: BORRAR CACHE, COOKIES, DATOS DE NAVEGACION Y HASTA DEMAS COMO: CHECAR EN OTRAS PC'S, OTRO NAVEGADOR (FIREFOX) EL EXPLORER SEGUN LEI EN SU BLOG, NO ES COMPATIBLE CON HTML5 QUE OCUPA LA PAGINA QUE ME DA PROBLEMA (es.wix.com) EXPLICO A DETALLE EL PROBLEMA:
TENGO 3 MESES CONSTRUYENDO MI PAGINA (APENAS) EN EL EDITOR WIX, UNA PAGINA CON MUCHO CONTENIDO, PERO SIN EMBARGO, EMPEZO A PRESENTAR PROBLEMAS APENAS, HACE 2 SEMANAS APROX., TARDA MUCHO EN ABRIR EL EDITOR (HASTA 3,4 Y 5 HORAS) Y UNA VEZ ABIERTO, NO ME PERMITE AVANZAR GRAN COSA, CUANDO SALTA UN RECUADRO QUE DICE: LAS PAGINAS NO RESPONDEN........ RATIFICO!!!! ESTO MISMO SUCEDE EN OTRAS PC'S (4) Y EN OTRO NAVEGADOR (FIREFOX) TARDE EN QUE ELLOS COMPRENDIERAN QUE EL PROBLEMA NO ES MIO, NI DE MI PC, NI DE MI NAVEGADOR (GOOGLE CHROME), NI DE MI COMPAÑIA DE INTERNET. DEBIDO A QUE, "SOLO ESTA PAGINA" FALLA, YO NAVEGO COMPLETAMENTE NORMAL EN CUALQUIER OTRO SITIO. POR FIN ME CONTESTAN QUE, EL DEPARTAMENTO TECNICO (WIX), ESTA TRATANDO DE SOLUCIONAR MI PROBLEMA CON "ALTA PRIORIDAD", PERO MIENTRAS.. ESTOY TOTALMENTE ESTANCADA Y SOLICITO SU AMABLE AYUDA!!!!! ME ENCANTO SU LEMA: "Tené por seguro que adelantaste algunas semanas tu solución".
MI SISTEMA OPERATIVO ES: Windows 7 (Home Premium), MI VERSION DE CHROME ES:
30.0.15599.69m ADJUNTO CAPTURA DE PANTALLA DEL ERROR QUE MUESTRA EL NAVEGADOR Y X SI LES FUERA UTIL? ADJUNTO TAMBIEN (LISTAS NEGRAS) DEL MIS REGISTROS.
GRACIAS POR LA ATENCION QUE SE SIRVAN PRESTAR A LA PRESENTE PETICION Y QUEDO EN ESPERA DE SU RESPUESTA, SI ES POSIBLE?, CON UNA SOLUCION.
LOS SALUDO CORDIALMENTE!!!!!!!

Respuestas (1)

Castiel
11/10/13 15:22
Hola!

Podría realizar los siguientes pasos?

1- Vaya a "chrome://flags";
2- Busque las opciones "Composición por GPU en todas las páginas" y "Composición por subprocesos"
3- Seleccione "Inhabilitado"
4- Reiniciar el Chrome
5- Vaya a "chrome://settings"
6- Ir a la configuración avanzada de Chrome, y desmarque la opción "Utilizar aceleración por hardware cuando esté disponible"
7- Reiniciar el Chrome de nuevo
8- Vaya a chrome://plugins clic en +Detalles y, a continuación, deshabilitar el plugin "pepflashplayer.dll".

Espero su respuesta.

Saludos