Google Chrome - Foro de ayuda

Mensaje de "No es seguro" en la mayoria de las paginas, siendo algunas importantes.

dany kender
25/01/17 2:23
Desde hace algunas semanas, cada vez que entro con google chrome en la mayoria de las paginas, me aparecen junto al url el mensaje de "No es seguro". Y me refiero a paginas importantes y populares, en las que he entrado cientos de veces sin problemas. Os pongo como ejemplo el Facebook, El aula virtual de mi curso, y youtube (esta en incongino, donde tengo bloqueados los bloqueadores de publicidad, pero aun asi me sale ese mensaje, descartando a estos como la causa).

Os envio una captura con los "detalles", para ver si me podeis decir que es lo que pasa. Un saludo

Respuestas (15)

Juan Jose Saborido
25/01/17 3:15
Hola Dany,

Podrías enviarnos una captura de pantalla del mensaje que te muestra cuando clicas sobre el triangulo rojo, por favor.

Esperamos tu repuesta.
dany kender
25/01/17 14:19

¿Asi?



Juan Jose Saborido
26/01/17 1:52
Hola Dany,

Gracias por la captura de pantalla.
He probado esas paginas y no tengo ningún problema, por lo que creo que existe un problema con la configuración de tu Chrome.

1) Podrías decirme que versión de Chrome tienes? Escribe en la barra de direcciones:

   chrome://version 

2) Y tendrías que borrar la cache de navegación.

3) También deberías pasar el Limpiador de Chrome.


Coméntanos si te sirvió, por favor.
dany kender
26/01/17 2:25



Ya he pasado el limpiador y sigue igual.


Juan Jose Saborido
26/01/17 6:10
Hola Danny,

Borraste también los datos de navegación?

Por cierto, hoy se me ha actualizado la versión de Chrome a la versión 56.0.2924.76. Podrías intentar actualizar tu navegador también por favor.

Coméntanos si te sirvió.

Recuerda que una vez actualizado, debes cerrar y volver a abrir Chrome.
dany kender
27/01/17 1:25
Si que los borre (segui las anteriores instrucciones al pie de la letra, pero no crei relevante mostrar una captura de ello).
Ahora he intentado actualizar mi navegador, pero al parecer ya tengo la version mas reciente. Y el problema continua (incluso me dice que la pagina de este foro no es segura)




Juan Jose Saborido
27/01/17 1:50
Hola Dany,

Podrías intentar deshabilitar todas tus extensiones.

Si esto soluciona el problema. Vuelve a habilitarlas una a una hasta encontrar la que provoca el problema.

  1. En el navegador, haz clic en Más Más.
  2. Selecciona Más herramientas a continuación Extensiones.
  3. Para desactivar una extensión, desmarca la casilla situada junto a la opción Habilitada. Marca esta casilla para activar la extensión.

Coméntanos si te sirvió, por favor.
mirtha ines hernandez
27/01/17 3:45
ese yo
Juan Jose Saborido
27/01/17 3:59
Hola Myrtha,

Podrías darnos mas detalles de tu consulta, por favor.

Saludos
dany kender
28/01/17 5:25
Ya he deshabilitado todas mis extensiones y sigue igual. ¿Como soluciono mi problema?
Juan Jose Saborido
28/01/17 7:34
Hola Dany,

Prueba esto:

1) Escribe en la barra de direcciones:

   chrome://flags   

2) Busca 'Experimental QUIC protocol' y en la lista deplegable selecciona Desahbilitado.

3) Reinicia Chrome

Coméntanos si te sirvió, por favor.
Carlos Chávez Laguna
28/01/17 8:11
Hola, Dany, ¿Estás usando algún antivirus? ¿podrías deshabilitarlo por el momento?
Me cuentas como te fue,
Saludos.
dany kender
30/01/17 1:10

Ya lo he deshabilitado, he reiniciado el navegador, y nada, sigue igual.

(Ahora voy a mirar lo del antivirus)
dany kender
30/01/17 1:22

SOLUCIONADO:

------------------------



Uso el antivirus "avast". Primero he desactivado TODO:


Para entrar a ese menú: "avast/opciones/proteccion activa/"

Despues he comprobado que el navegador, con todas las herramientas del antivirus desactivadas, ya no me daba ese problema, por lo que he probado a activarlas una a una, probando la reacción de google chrome con cada pestaña. Al final, ha resultado que reaccionaba a el "Escudo web" de Avast:


Por lo tanto, ahora buscare en las opciones del antivirus la manera de que añada excepciones a sitios de confianza o algo asi. Pero en cualquier caso, puedo decir que mi problema esta resuelto.

Gracias a todos los que me han ayudado, y saludos!




Juan Jose Saborido
30/01/17 5:40
Gracias a ti Dany por comentarnos tu solución. Seguro que ayudarás a muchos otros usuarios con tu misma incidencia.

Saludos