Google Chrome - Foro de ayuda

me da error hls 4

Marco Cesar Rios Diaz
5/12/18 7:42
version 70.0.3538.110
me da este problema en el navegador




 hls 4.png



Respuestas (1)

AJimenezd
5/12/18 9:03
Cordial saludo Marcos.

La versión actual de Chrome es la Versión 71.0.3578.80 (Build oficial) (64 bits)

Prueba actualizado la nueva versión de Chrome y nos cuentas como te va.

Copia y pega esto a la barra de direcciones para actualizarlo    chrome://settings/help      


Saludos!!