Google Chrome - Foro de ayuda

Chrome no me funciona

Lina Matilde Nuñez
15/06/16 18:22
Desde que actualicé el OSX El Capitan 10.11.5 el chrome no lo puedo utilizar, es como si fuera una imagen no clickeable

Respuestas (14)

Nico S.
15/06/16 18:34
Hola Lina Matilde Nuñez!

Prueba creando un nuevo perfil del navegador.
Puedes encontrar los pasos a seguir en el siguiente articulo del centro de ayuda:

Un Saludo.
Para continuar con la conversación, debes regresar al foro.
Las respuestas por correo electrónico no llegan  Acceder al foro
Lina Matilde Nuñez
15/06/16 19:04
Hola Nico, ya lo hice y no consigo que funcione. Aparece un escudo al final de la barra del explorador y una leyenda al clickearlo que dice: "Esta pagina esta intentando cargar secuencias de comandos de fuentes no autorizadas. 
Esto es nuevo, no sé si estará relacionado con la falla de funcionamiento del navegador, pero antes no aparecía.

Nico S.
15/06/16 19:08
¿Podrías adjuntarnos una captura de pantalla para entender mejor el problema? :)

Te esperamos!


Un Saludo.
Para continuar con la conversación, debes regresar al foro.
Las respuestas por correo electrónico no llegan  Acceder al foro
Lina Matilde Nuñez
15/06/16 19:12
esta es una pantalla del navegador abierta y no puedo acceder con click a ninguna parte de la pagina. Responde a la búsqueda en la barra superior del navegador pero una vez que abre la pantalla no puedo hacer click en ningún lado.
Arriba a la derecha esta el escudo y cuando lo clickeo aparece ese mensaje.
Envio captura.
Nico S.
15/06/16 19:16
Muchas gracias Lina por la captura, fue de mucha ayuda!

Pregunta ¿En modo incógnito tienes el mismo problema?

Un Saludo.
Para continuar con la conversación, debes regresar al foro.
Las respuestas por correo electrónico no llegan  Acceder al foro
Lina Matilde Nuñez
15/06/16 19:20
Si, acabo de probarlo y tengo el mismo problema. Hay apps con las que si funciona, por ej Gmail, Facebook, pero cualquier otra pagina no
Nico S.
15/06/16 20:16
Hola nuevamente Lina!

Nos da mucha mala espina ese escudo que nos mostrase, voy a pedirte una captura de pantalla más, pero haz lo siguiente.

  1. Ve a la página en la que tienes el error.
  2. Haz clic en el icono de menú Menú o en Más Más en la parte superior derecha.
  3. Ve a Más Herramientas -> Herramientas para desarrolladores
  4. En la parte inferior se abrirá una nueva ventana. Busca la opción Console, hazle click.
  5. Saca una nueva captura y adjuntala al tema.



(Por si las dudas, tienes la X para cerrar en la esquina derecha, a la misma altura que Console)


Un Saludo.
Para continuar con la conversación, debes regresar al foro.
Las respuestas por correo electrónico no llegan  Acceder al foro
Lina Matilde Nuñez
16/06/16 3:22
Hola Nico, perdón la demora pero en Argentina era tarde anoche ya y tuve que dormir. Te adjunto la captura que me pediste.
Otro dato importante para mi es que solo me ocurre esto en una de mis computadoras, pero tengo otra en casa que también es Mac y funciona bien.
Lina Matilde Nuñez
16/06/16 3:54
Aqui te envio una captura en una pestaña diferente a la de mi correo, porque el correo funciona bien. En esta captura esta abierta una pestaña que no funciona.
Aqui informa 3 errores distintos.
Nico S.
16/06/16 3:56
No te hagas problema Lina, te entiendo torque at se Argentina tambien :)

Gracias a la capture de pantalla, veo que tienes un malwares que está afectando el correcto funcionamiento de chrome, se llama HotShoppy. Si nunca habías instalado este programa, es muy probable que se haya metido en el instalador de algún otro.

Para desinstalarlo, ve a Aplicaciones en tu Mac, busca HotShoppy y clickea en Mover a la Papelera (O eliminar).

Vamos a ver si esto funciona :)

Un saludo,
Nico.
Lina Matilde Nuñez
16/06/16 4:00
Lo tiro a la papelera o lo desinstalo como cualquier app con el app.Cleaner?
Nico S.
16/06/16 4:02
Puedes desinstalarlo como cualquier otro programa :)
Lina Matilde Nuñez
16/06/16 4:12
Funciona!! Borre el programa y reinicie todo y parece andar bien!
Hay algo más que deba hacer? Como hago para evitar que entren estos malwares? En Mac es raro que esto pase.

Gracias por tu ayuda Nico, que tengas buen dia! :)
Nico S.
16/06/16 4:34
Hola nuevamente Lina Matilde Nuñez!

Que bueno que el problema haya quedado resuelto! :D

Es cierto, en Mac es muy raro que estas cosas pasen, sin embargo, "el mal nunca descansa", siempre hay cosas nuevas. Lo mejor para evitar estar cosas es no descargar nada que no estemos seguros desde internet, evitando páginas como Softonic. 

También, es muy buena idea revisar cada tanto que hay en chrome://extensions/ (Copia y pega como si fuera una URL) y los programas que tienes instalados, eliminando TODOS los que no conozcas o creas que no deben estar allí.

Hablando de todo un poco, no olvide que, para ayudar a otras personas, puede marcar la respuesta que solucionó su pregunta, haciendo click en el dibujo  que encontrará al lado del nombre de la persona que respondió

Esperamos verte nuevamente por aquí :)

Un Saludo.
Para continuar con la conversación, debes regresar al foro.
Las respuestas por correo electrónico no llegan  Acceder al foro