Google Chrome - Foro de ayuda

Google Chrome no carga las paginas, no abre ninguna, antes si funcionaba bien pero desde hace poco dejo de funcionar, ya

Jorge610
27/03/10 11:43
ya probe con desinstalarlo y volver a instalarlo, ya le pase el antivirus avira pro, ya le pase el ccleaner, ya le pase el advanced system care, ya utilize la correccion que sugerian de agregar algo en el acceso directo, en fin ya no se me ocurre que mas hacer a menos que tenga que formatear la pc, lo curioso es que todos los demas navegadores si funcionan bien, el firefox, el flock, el IE, que por cierto no me gusta, el safari, el opera, el sea monkey y el lunascape6, todos funcionan perfectamente solo el google chrome dejo de funcionar correctamente, si abre el navegador pero no puede cargar ninguna pagina ni la del mismo google.com, se aceptan sugerencias, realmente me gusto como trabajaba este navegador y ahora que no funciona pues es una perdida lamentable.
Gracias.

Respuestas (78)

jimmy1087
1/05/10 10:25
Tengo el mismo problema que Jorge610, google chrome me gusta pero es el unico navegador que no sirve... me aparece un error: Error 10 (net::ERR_ACCESS_DENIED): Error desconocido. como lo puedo componer? ya reinstale chrome y no funciona
talena.69
1/05/10 12:08
Hola,

Yo ya pude solucionar el problema de CONNECTION REFUSED, era un problema que al parecer un "virus" me había marcado una opción de uso de proxys. Id a Opciones - Avanzadas - Cambiar configuración del proxy - LAN settings - y desmarcar la opción de "Usar un servidor proxy", a mi me aparecía la última. Con esto ya pude seguir utilizandolo.

Por lo que he podido averiguar, parece ser que IE y Chrome usan las mismas "opciones de internet", por eso fallaban los dos, pero Firefox si que funcionaba. Curioso.

Espero que os ayude esto.

Un saludo.
vduranu
18/05/10 19:21
Me pasa lo mismo desde el 15 de Mayo. Antes funcionaba perfecto. Lo desinstalé y volví a instalar, etc... Qué hacemos? Me sirven IE y firefox.
VangZiaen
7/06/10 19:20
Hola a todos... hmm actualmente tengo ese problema... desde ayer, y comenzó después de usar ccleaner para limpiar y Malwarebytes' Anti-Malware... por cierto... excelentes programas (y) les doy un 10, pero bueno...  ya he buscado mucho y encontre esto:
http://ar.answers.yahoo.com/question/index?qid=20100107134010AAOMziw
...yo usé ccleaner v2.32.1165, aún no bajo la 2.27 como dice ahí... para ser sincero, aún estoy escéptico de que me solucione el problema de cargar bien las páginas (en mi caso el facebook), ya que, según yo, los registros, cookies, temporales de internet o cualquier otra cosa, ya fué borrada o modificada, y no la puede restaurar, pero sí creo en que puedo solucionarlo de alguna forma. Comentenme; mi intención es ayudar y confío en que todos buscamos ese mismo propósito :)
Fittitaxi
29/06/10 6:20
Tengo el mismo problema que vosotros he restaurado el pc y me va bien al principio pero luego otra vez igual, he pasado avast 5.0, superantispyware, spyware terminator, malwarebytes y a-squared, así como tuneUp utilities 2010 y no consigo nada. Voy a probar lo que hizo talena,69.
pericote
20/08/10 19:14
En mi caso el problema era el firewall (McAffee), en permisos de programa por alguna razon el chrome estaba bloqueado, asi que lo unico que hice fue proceder a darle permisos de acceso pleno y vuala! (o como se diga), en cada caso particular puede tratarse de la misma razón, buscarle por ahi
Paul Torres Nieves
7/09/10 8:00
Tiene problema al abrir paginas, tiene dificultad al escuchar fm online, no tiene privacidad al pasar a otra pestañas ya que el historial está a simple vista y se le das verás todos los que las personas ha navegado por Internet, no tiene borrado automatico de los historiales que yo sepa, al pasar a otra pestaña no tiene inicio de la primera pagina hay que darle a las que se muestran o darle a figura de inicio que se encuentra al lado de la barra de direcciones, cada vez que te metes a tus correos personales te pide si quieres guardar la contraseña y eso pasa a las personas que no saben usar el navegador, la idea que sea lo más sencillo posible y que cumpla con lo que escribí, algunos videos se ven otros no, la traducción es malisima deberia hacer un navegador para cada pais, lo que puedo decir es que rápido, estoy sujeto a comentarios y disculpe la ignoracian para eso estoy para que me corrigan Gracias.
lubar56
22/09/10 7:56
Cuando abro una pagina la deja abrir y luego sale  vaya error chrome no se cerro correctamente y me bloquea todo y me echa a perder el trabajo y lo desista le y volví a instalar y persiste el problema , no encuentro un solucionado
PerCanta.-
12/10/10 10:14
No me anda el google chrome !!! si el firefox.. si IE.. si Opera pero no l Chrome.. ya lo desintale. le pase el kaspersky antes andaba perfectamente.. pero ahora cada vez que carga una vagina me dice Vaya!!! y que no se puede abrir no importa cuantas veces lo intente... sigue igual... veo que muchos tiene el mismo problema... si alguien lo soluciono por favor publiquen
G.Klaus
13/10/10 3:11
En mi caso, el Chrome iba estupendamente al iniciar el ordenador, pero a los 5 minutos las páginas cargaban de forma exasperantemente lenta. De repente el Panda me avisó de que había un troyano en mi ordenador. El troyano es el Downloader.xwv y está en los archivos de instalación de Chrome. El Panda me borró el archivo "setup.exe", que era el infectado por lo que no puedo desinstalar el Chrome. He intentado volver a instalarlo para desinstalarlo del todo, pero al hacerlo el Panda bloquea la instalación porque encuentra el citado virus. El Chrome lo instalé desde Google, o sea que si tiene un virus, sale de Google con él. Os recomiendo a todos que paséis el Panda ActiveSecurity 2.0 online para que sepáis si tenéis el virus o no. Espero una solución de Google.
Saludos.
kitty kat1313
25/01/11 16:46
a mi no me abre google chrome! ni siquiera aparece nada!! ya no se que hacer porque intente abrir el otro navegador ( internet explorer ) y si me abre y google chrome no.
yo ya no se que hacer y yo he echo de todo!
y mi computadora es windows XP
es un tipo viejo si pero mi mama me compro otra pero esta en otro pais y no es una laptop es una compu normal
Rolo222
15/11/11 16:26
hice lo que dijo talena y funcionó a la perfección...GRACIASSS!!!!
ahora podría preguntarles porqué catzo sucede algo así, a mi me surgió todo este quilombo universal después de descargarme una actualización del explorer 9 :S
max32142
5/02/12 5:36
Una cosa,talen69 donde ponemos lo de las opciones.. en el google chrome o en las opciones de el ordenador??
cristobal1960
5/02/12 6:19
Hola max32142, talena.69 fué a opciones de internet ( propiedades:internet) desde el navegador chrome, pero también puedes hacerlo desde el ordenador, osea desde windows > panel de control > redes e internet.

Chrome trabaja o utiliza la misma opciones de internet (propiedades:internet)

Lo que no sé si a vos os funcionará, cada caso es un mundo, pueden ser muchos los motivos.

Suerte y Saludos.
HYDE
10/02/12 9:34
YO TENIA EL MISMO PROBLEMA LO UNICO Q ME SOLUCIONO FUE QUITAR INTERNET EXPLORER 9 Y DESACTUALIZARLO AL 8 Y CORRE CHROME AHORA 
doninfo
14/04/12 17:33
prueba limpiarlo fondo con ccleaner y verifica que no se este ejecutando con compatibilidad. entre las 2 cosas problema solucionado.
doninfo
14/04/12 17:33
doninfo
14/04/12 17:33
cristobal1960
16/04/12 1:57
Hola, un consejo es que no utilizar optimizadores, dañan a Windows, si se informan en los foros de oficiales de Windows lo verán.

Espero no se molesten o enfaden, pues a veces lo he comentado en éste foro y ha habido personas que se han molestado.

Mi intención es ayudar, y cuando digo algo, es porque estoy seguro.

Saludos.
Yusef777
27/04/12 19:31
HOla Amigos bueno la verdad me paso lo mismo y creo que la solucion esta en el firewall que bloquea a Google Chrome y a Internet Explore, La solucion esta en desinstanlar el programa y desactivar momentaneamente firewall, e instalar los navegadores y luego volver a activar el firewall... bueno espero haberles ayudado, porque tambien intente todo para solucionarlo y no habia encontrado nada hasta que se me ocurrio esta maña jje bueno espero les sirva.... =)
hane
10/07/12 15:12
yo solo le di donde dice proceder de todos modos .... y todas las paginas estan bien :/ nose que paso pero yo no cambio chrome porque me parece que es de los navegadores que trabaja mejor ... yo nose ustedes pero yo asi lo hise
cristobal1960
11/07/12 1:04
Hola Yusef777  hane  gracias por vuestros comentarios al foro,

Saludos.
Bryan Meléndez Venegas
23/02/13 10:42
yo ya encontre una solucion mas xvr para el google en el icono le das clic derecho en opciones y en destino tiene q decir esto "C:\Program Files\Google\Chrome\Application\chrome.exe" "-no-sandbox"   si le falta algo le agregas y ya ya estaes todo la puedes entrar
Ernest Pro
5/03/13 7:44
Hola a todos,

Cómo bien dice fpardo, no es recomendable desactivar el sandbox. Para todos lo que tengáis problemas con la carga de las páginas web, os recomiendo primero revisar este artículo.

¡Saludos!

Ernest Pro

fpardo
5/03/13 8:50
Hola Bryan, ¿donde has encontrado eso?

Desactivar el sandbox es una medida absolutamente contraproducente pues deja a Chrome expuesto a las vulnerabilidades de los complementos. Por favor infórmate mejor.

Saludos a todos.
Román Rafael Reyes Medina
20/04/13 16:25
Ya pude solucionar el problema... segun leyendo lo que publicaron, es un problema de los drivers de la tarjeta grafica. Y recorde que antes de que se me bloqueara Google Chrome, habia actualizado los drivers de mi tarjeta de video. Asi que lo que hice fue desinstalar los drivers, reinicie y ejecute amd_cleanup_util_1.2.1.0.exe despues de eso, pude navegar sin problemas en Chrome. Espero que les sirva igual que a mi. =)
Yorvin Martinez
24/04/13 19:46
Hola talena.69 estuve leyendo tu respuesta pero como chrome no me conecta no me deja entrar a las configuraciones, por si puedo entrar por otra direccion para realizar ese cambio seria de gran ayuda... lo intente por las configuraciones de IE pero no se donde cambiarlo, no consigo donde me diga "cambiar configuracion proxy"
danny dentevil
2/05/13 16:55
la unica solucion es borrar el historial kada ves ke salgas de internet y ke entres a tu navegador o kisas es porke no esta muy bien cargada la laptop o pc o si no sirvio algo de lo ke te dije reincia la pc
dwas
8/05/13 21:24
no le hagas caso a esta bola de idiotas no lo desistales yo tuvo ese problema has esto ve al icono de google chrome le das click derecho le das en propiedades le das en compatilidad y dale clik en ejecutar este programa en modo compatibilidad si tienes windows 7 elige esa opcion si no elige tu version de windows
[dirección de correo electrónico]
10/05/13 20:34
que puedo hacer para que google chrome responda en tas las paginas ni siquiera puedo abrir en juegos.com
leddesma
12/05/13 12:39
La mejor opcion es desinstalar la aplicacion
y borrar todas las carpetas de google en el disco
asi se volvera a instalar desde 0 y volvera a estar como antes

espero que Les funsione saludos !

DarthGabriel
13/05/13 17:02
tienes toda la razón solo es un problema de compatibilidad aunque todo ocurrio por actualizar el driver de video amd con nvidia no he tenido ese problema.
como vez no soy parte de la bola de idiotas jajajaja gracias
Hada Rojas
25/05/13 2:52
Hola me sucede   lo mismo   que  Jorge ........ estoy  que me retiro  
solo me gusta   Chrome .......
será    que hay una   solución...... esta  como  blokeado
alquien   que me  ayude .........plissss
TheSisoloko
6/06/13 23:47
ya hize eso y no funciona me sale un mensaje de error que me pide reiniciar el navegador lo reinicio y me vuelve salir el mismo dialogo y asi continua hasta ahora que puedo hacer
TheSisoloko
6/06/13 23:50
ya revisse lo que dijistes y no tengo marcado "Usar un servidor proxy" esta desmarcado y sigue sin abrir que hago porfa ayuda es la kompu de mi cuñado y esta cabreado
Angelyto Blanco
16/06/13 11:17
Yo igual intente todo ya al final despues de formatear la maquina y todo fuimos a reclamar a la empresa que nos da el internet y que creen la empresa estaba con fallas.
EG-
24/06/13 19:55
Google chrome no sirve para nada no lo instalen. siempre da error es el peor navegador y con tantas fallas.
Hector jose Moris
30/06/13 16:04
Yo hago servicio técnico y frecuentemente pasa que el google chrome no abre ninguna pagina, ni siquiera la de su propia configuración, esto se debe a que se infecta el archivo chrome.exe con un malware. Por mas que se lo desistale y se lo vuelva a instalar no funcionara. La solución es pasarle al sistema el programa Malwarebytes Anti-Malware que es de prueba y en segundos soluciona el problema...y el navegador vuelve a funcionar normalmente.. Espero ayudar a muchos de nosotros... Les dejo el reporte:

Tipos de Análisis: Análisis Rápido
Opciones de análisis activado: Memoria | Inicio | Registro | Sistema de archivos | Heurística/Extra | Heurística/Shuriken | PUP | PUM
Opciones de análisis desactivados: P2P
Objetos examinados: 243543
Tiempo transcurrido: 5 minuto(s), 2 segundo(s)

Procesos en Memoria Detectados: 0
(No se han detectado elementos maliciosos)

Módulos de Memoria Detectados: 0
(No se han detectado elementos maliciosos)

Claves del Registro Detectados: 1
HKLM\SOFTWARE\MICROSOFT\WINDOWS NT\CURRENTVERSION\IMAGE FILE EXECUTION OPTIONS\CHROME.EXE (Security.Hijack) -> En cuarentena y eliminado con éxito.

Valores del Registro Detectados: 1
HKLM\SOFTWARE\Microsoft\Windows NT\CurrentVersion\Image File Execution Options\chrome.exe|Debugger (Security.Hijack) -> datos: "C:\Program Files (x86)\TuneUp Utilities 2013\TUAutoReactivator64.exe" -> En cuarentena y eliminado con éxito.

Elementos de Datos del Registro Detectados: 0
(No se han detectado elementos maliciosos)

Carpetas Detectadas: 0
(No se han detectado elementos maliciosos)

Archivos Detectados: 0
(No se han detectado elementos maliciosos)

fin)
Hector jose Moris
30/06/13 16:08
José Raúl Tejera Vera
12/07/13 2:58
Desactiva AVG Accelerator: Abre AVG - Web - Protección de navegación web - Online shield - Configuración - Desactiva AVG Acceletator - Aceptar.
Ya está.
(desconocido)
12/07/13 2:58
<Se ha eliminado este mensaje.>
(desconocido)
13/07/13 21:27
<Se ha eliminado este mensaje.>
Alejandro Sampó
13/07/13 21:30
Si tenés instalado el antivirus Avira Free Antivirus acá está la solución, la encontré en el foro oficial de Avira: http://www.avira.com/es/support-for-home-knowledgebase-detail/kbid/946
Yo quería abrir cualquier página de google chrome y me decía cargando... Si le daba a actualizar (PF5) también me decía: "las paginas siguientes no responden. Puedes esperar a que vuelvan a responder o puedes cerrarlas."
Hay que deshabilitar un rato el antivirus Avira y volver a poner internet explorer (u otro navegador que no sea el chrome) como predeterminado y se soluciona el problema.
Saludos, espero sea de ayuda, a mi me costó un montón encontrar esta solución.
Anibal Ramela
16/07/13 19:10
Lo que dices es correcto, a mí me daba el mismo problema. Muchas gracias por la solución, por lo menos no me rompo más la cabeza buscando otra solución.
Pero para que funcione bien el chrome, no sólo tengo que deshabilitar la web protection, sino que el paraguas ahora queda cerrado.
Qué recomiendas, trabajar sin la web protection o cambiar de antivirus free ? Cuál recomiendas ?
Ezequiiel Rodriguez
28/07/13 17:44
lo que tenes que hacer cuando no te abre es presionar click secundario darle en propiedades>Compatibilidad y desmarcar el modo de compatibilidad le dan a aplicar, aceptar y luego abrira bien el chrome
Ismael Becerra
29/07/13 7:47
Graaaaaaaaaaaaaaaaaaaande Compadre! Di un jugo pero gigante jajaja Pero gracias a esto pude arreglarlo, me salió exactamente lo mismo y elimine esos archivos y funciono perfecto.

GRACIAS VIEJO!
oskar milguer
3/08/13 10:41
esto lo encontre en una pagina espero les sirva a mi me sirvio mucho.suerte

Google Chrome
Vamos al menú de Herramientas / Extensiones > luego eliminaremos las extensiones maliciosas o desconocidas que detectemos.

Posteriormente cambiaremos el motor de búsqueda predeterminado de  Qone8 Search a Google > iremos a Configuración y en la opción de Búsqueda clicaremos el botón de Administrar motores de búsqueda > aquí seleccionaremos Google o el deseado.

 

Finalmente pondremos de página de inicio por la predeterminada que queramos > iremos al menú configuración > seleccionaremos Al iniciar y marcaremos Abrir la página Nueva pestaña > y luego en Aspecto marcaremos la opción de Mostrar el botón Página de inicio.

Jhon Eag
11/08/13 19:09
También tengo el mismo problema, de un día para otro dejo de funcionar google chrome, lo he desinstalado varias veces y reinstalado y aun no se soluciona nada, y he realizado lo dicho en varios foros y no hay solución, que debo hacer para dar solución, obviamente que no sea formatear.
Sergio MAuleón
22/08/13 12:18
Amigo me puedes ayudar con ese problema? Mira te paso mi faceook. Sergio MAuelon, agregame y hazme paro gracias!
Eliel Martinez
23/08/13 15:10
Buenas gente,esta solucion es para los que el google no les abre ninguna pagina, pues el problema se deve al tuneup, anteriormente esto me habia pasado pero no me acordava, parece ser que es con el tuneup desactivator(herramienta del programa), pues procegui a desinstalar el tuneup, y wuala el google chrome se abrio automaticamente y con pagina abierta, y al instante el antivirus me mostro que el chrome.exe estava infectado, lo desinfecte y listo, tengo chrome operativo, esta pc tenia tuneup 2012, asi que prueven desintalando tuneup, y instalando un tuneup mas actualizado y o no instalarlo, espero esto les soluciones sus problemas, ya que como muchos estuve buscando todo tipo de soluciones, hasta que me acorde del tuneup.
Cesar Eduardo Rodriguez Loyola
27/08/13 9:56
problemas con el chrome no me descarga archivos de excel php sale error de headers y para que no le llega los valores por post pero en los otros navegadores funciona
Charles Loupera
29/08/13 0:06
Saludos, TENGO UNA BUENA NOTICIA, YO VENIA CON ESE MISMO PROBLEMA DESDE HACE MESES.
Descargue  el MALWAREBITES vesion full y lo ejecute en modo flash, esperas que se efectue la revicion y le das a ver resultados, a mi me salieron 3 archivos infectados entre ellos uno de google chrome. Lo ejecutas o le das a eliminar seleccionados y luego te pide reiniciar tu pc. le dices que si y buala.!!!
Espero les funcione a mi me funciono.
Es primera vez que publico algo en un blog. Bueno suerte.
Luis Araya
3/09/13 1:29
A mi me paso lo mismo y lo solucione sin problemas
revisa en los programas instalados uno que se llama browserdefender lo desintalas y ya ese programa ocaciona el problema y fijate que hasta te desaparecieron iconos en panel de control pero se soluciona al desintalar ese programa

Suerte saludos!!!!!

Mery ChangMin
28/09/13 15:13
yo solucione ese problema que me tuvo sin Google Chrome todo un año...
Cheken en Propiedades, luego la pestaña Compatibilidad, el mio estaba en Windows XP cuando debia estar en Windows Vista, luego de hacer ese cambio TUVE FUNCIONANDO EL CHROME!!! :D :D Espero les funcione! Slds...
*espero sus comentarios.
Obner Sosa
2/10/13 2:49
Ruben Huchin
4/10/13 12:55
Hola quien me ayuda tengo un módem technicolor pero no se si es el módem el módem  me dice que hay Internet pero cuando intento cargar una pagina me dice que "la pagina web no esta disponible" en todos los navegadores a beses me carga pero muy lento ya lo cambie en 5 maquinas y nada ya des habilite el proxy y nada alguien sabe otro problema o sera mi servicio de Internet que falla ayuden me por fas  
 
andres franco
13/10/13 1:54
Muchas gracias Ezequiiel, problema resuelto.
Efectivamente tenia marcado la casilla de modo de compatibilidad y asunto arreglado el chrome funciona perfectamente.

Yuri Alata
17/10/13 7:46
muchas gracias si funciona ......!!!!!!!!!!!!!!!!
f mayte
26/10/13 7:31
Muchas gracias Ezequiel,,, ahora si funciona chrome, tan sencilla y util tu respuesta.
Ramon Lopez Sainz
28/12/13 16:49
Entre las cosas que tenía que instalar sin darme cuenta se instalo un programa llamado artemis browser protecter y browde smart después de buscar mucho en la red opte por la opción de desinstalar cosas y desinstale este programa y listo ahora mi chrome funciona al 100.
Derlis Ronaldo Noticiero
6/01/14 9:16
eso me pasa ami no se porque! y ya hice todo!
Vicki Resende
9/01/14 10:40
Yo no puedo arreglarlo ya que no me carga ni la pagina principal, ni nignuna pagina, por lo tanto tampoco me carga la pagina para configurar :( Ayudaa!!!
fantaZma aZul
21/01/14 11:54
Me funcionó muy bien lo del tuneup y no tuve que desinstalarlo, solo desactive el chrome para un mejor inicio del pc....gracias
Zeus Jimenez
30/01/14 7:50
<Se ha eliminado este mensaje.>
kelly salazar
4/02/14 6:54
graciasssssss me funciono, saludoss!!!!!
ADF_CG
5/02/14 7:29
Hola, lo solucioné de la siguiente forma;
 Abrí el administrador de Tareas,
Pestaña de Procesos, clic derecho sobre el proceso chrome.exe,
clic en propiedades, y en la pestaña de compatibilidad,
desactivé ¨Ejecutar este programa en modo de compatibilidad para¨

Por alguna razón estaba activado para win XP...

Saludos
Cinc Minuts
6/02/14 10:14
Muchisimas gracias   gracias a ti pude solucionar el problema con google chrome

Mil gracias (:

fabian cordero
18/03/14 19:10
solucion 100%.... la solución es sencilla entra al icono que aparece en escritorio selecciona propiedades ve a la pestaña de compatibilidad y destilda la casilla de ( ejecutar este programa en modo de compatibilidad ) y listo eso es todo, suerte...
Yesi Vidrat
1/04/14 20:42
Graciass!!
jmdhdhhh
3/04/14 8:20
este si funciona!!! le pondran Windows XP. Si son windows 7 u otro sistea que no aparezca deben cancelarlo y les funcionara...
Patricia Monsalve
13/04/14 19:02
Gracias!!!!!!
joha zorrilla
20/04/14 15:53
ehh yo tenia ese poblema hasta que entre en propiedades-compatibilidad luego deben desactivar la casilla EJECUTAR ESTE PROGRAMA EN MODO DE COMPATIBILIDAD PARA....
eso ise y me funciona espectacularmente :)
paula montes
23/04/14 21:33
a cuales opciones avanzadas tengo que ir ¿a las de chrome?
Troyanoj
29/04/14 20:19
Yo también tuve el mismo problema y lo pude resolver de esta manera. Tengo instalado el Bitdefender. Para jugar un videojuego, puse el antivirus en "Modo Juego" y después de que terminé de jugar, olvidé desactivar el "Modo juego". Desde ese momento no pude abrir ninguna pagina en Google Chrome, pero si era posible en IE y Firefox, por lo que me hice un lio tratando de resolver el problema. Cuando logro recordar que tengo el Bitdefender en "Modo Juego" lo desactivo e inmediatamente puedo abrir las paginas en Google Chrome.

Espero que esto le pueda ayudar a resolver el problema a otros usuarios. Saludos.
Narcizo Escobar
14/05/14 20:23
para el 90% de los casos la solocion es muy simple y les aseguro que funciona
solo deben ir a "archivos de programas\google\chrome\application" seleccionan "chrome" luego cambian el nombre a old_chrome y el problema quedara resuelto.
Marco Guzmán
27/05/14 9:23
El problema es la gestión de ancho de banda. Me funcionó desactivando la opción "Reducir el uso de datos" en menú Configuración > Gestión de ancho de banda > "Reducir el uso de datos" dejar en NO.
Ernest Pro
29/05/14 4:05
Hola a todos,

Cierro el hilo y os recomiendo a todos revisar el nuevo hilo:


¡Saludos!
Ernest Pro
Carles PG
30/09/16 5:56
¡Hola a tod@s!

Si Google Chrome no carga ninguna página prueba con las siguientes recomendaciones:
  1. Vacía caché y cookies
  2. Prueba en modo incógnito
  3. Inhabilita las extensiones
  4. Restablece la configuración de Chrome
  5. Crea un nuevo perfil de Chrome
  6. Comprueba la fecha y hora del ordenador
  7. Reinstala Chrome
  8. Comprueba la configuración del cortafuegos o firewall
  9. Desactiva el proxy
  10. Comprueba si la página web funciona con otros navegadores
  11. Comprueba la configuración de contenido
  12. Inhabilita temporalmente el DNS
  13. Comprueba los conflictos con Chrome (solo Windows)
  14. Verifica la posible presencia de software malicioso
  15. Restablece el archivo hosts
  16. Configura los DNS de Google
Para realizar cada uno de los pasos, échale un vistazo al siguiente hilo de avm99963 Chrome no carga páginas web - Foros de productos de Google.

¡Saludos!
Carles PG