Google Chrome - Foro de ayuda

Cada vez que abro Chrome tengo que meter la contraseña gmail!!! ayuda.

El No Logeado
22/01/16 14:12
Hola buenas, tengo un desagradable problema. Os cuento:

 Me petó ayer la gráfica y hoy con una nueva cuando e ido a cargar Chrome tenía el triangulito naranja arriba derecha para logearme en mi cuenta de gmail. Meto clave, y todo perfecto. ¿El problema? Pues que cuando cierro Chrome hay que hacer click 2 veces en el icono de escritorio. La primera carga el disco duro y al final no hace nada, la segunda lo abre pero me vuelve a salir el triangulito naranja para que vuelva a introducir la clave, así todo el rato.

 Tengo varias cuentas de Gmail y en todas sucede lo mismo. Sin embargo si me logeo minimizo chrome y abro nuevas ventanas (que no pestañas) funciona sin problemas. Si abro Internet Explorer me logeo, cierro y abro, todo sin problemas.

 He desvinculado y borrado cuentas desde configuración, he probado a desinstalar chrome y reinstalarlo. Y nada. Sin embargo en mi dispositivo móvil sin problemas. Con lo que no es de la cuenta, sino del mismo chrome.

 ¿Soluciones? Gracias adelantadas.

Respuestas (2)

El No Logeado
22/01/16 18:24
Problema añadido!!! Llevo como 2 horas intentando solucionar la papeleta y es imposible, desde borrar cookies, registros e incluso borrar todo vestigio del Chrome en regedit. Dios que infierno. Pero es que ahora me doy cuenta que todas las contraseñas que tenía se han borrado!!! TODAS!!! Una vez entro, me sale el problema del logeo y entro en mi cuenta metiendo la clave, me salen los marcadores, mis extensiones todo bien... incluso pensé en tener que tragar y meter la clave siempre. Pero es que ahora, cuando entro en configuración ---->>> contraseñas y formularios los cuadros de gestión de contraseñas están vacíos inclusive si introduzco nuevamente las contraseñas no se guardan, cuando en mis dispositivos móviles sí están guardadas... pero ahí no acaba todo.

Ahora si cojo y pincho en la dirección para gestionar mis contraseñas on-line (abajo derecha en azul del mismo recuadro), ME SALEN TODAS MIS CONTRASEÑAS.  ¿Alguien sabe qué pasa? No quiero tener que formatear el Pc por esta traba.

Gracias adelantadas.

Nota: El fallo no está en mi cuenta, sino en Google Chrome o algo en windows. Porque en mi portátil con chrome misma versión me logeo y no tengo problema ninguno.
El No Logeado
23/01/16 8:10
He probado todo y nada!!! nadie tiene idea?