Google Chrome - Foro de ayuda

Problema con videos online en general

Manu Tejero
20/07/16 10:04
Hola, Chrome me reproduce los vídeos de una forma como entrecortada (Vines, algunos videos de YouTube, Streamcloud)... He probado con otros navegadores para ver si era problema del PC, pero con estos navegadores los videos se reproducen perfectamente.

Cuando digo "de forma entrecortada" no es problema de mi conexión a Internet. Los videos se cargan pero se reproducen mal. He probado varios métodos de la ayuda de Chrome (flash player y tal) pero no funcionan. ¿Alguna solución?

Respuestas (4)

Dani Martin Psicología
21/07/16 5:59
Muy buenas.
El Flash Player en Chrome ya viene integrado. Todo apunta a un problema de FPS's
Prueba a 
  1. Haz clic en el menú de Chrome: 
  2. Ahora, haz clic sobre "Configuración".
  3. Haz clic en "Mostrar configuración avanzada...".
  4. Busca el apartado "Sistema".
  5. Desmarca la opción "Utilizar aceleración por hardware cuando esté disponible".
  6. Al desmarcar la opción, te aparecerá "(se debe reiniciar Chrome)". Haz clic en "reiniciar".
  7. Prueba de nuevo a entrar en cualquier web.
Pasos sacados del siguiente artículo del cuál te aconsejo seguir todos los pasos:
¡Saludos! =)

Manu Tejero
21/07/16 13:42
Hola. Tengo esa opción activada, pero siguen sin funcionar. He probado a reinstalar Chrome y sigue igual también :(
Dani Martin Psicología
22/07/16 10:59
Muy buenas e nuevo.
Vamos a probar a hacerle una limpieza a Chrome.
Dani Martin Psicología
23/07/16 4:09
Muy buenas de nuevo Manu.
La Opción 
  • Utilizar aceleración por hardware cuando esté disponible
Que comentabas antes ¿dices que está ACTIVADA?

Prueba a desactivarla ;)

Gracias a Fpardo por su ojo avizor =)