Google Chrome - Foro de ayuda

Re: Sale una advertencia; Su Internet está parcialmente bloqueada...

noelia aleman
21/07/14 17:40
36.0.1985.125 m es la version de chrome
Y SI SE REPITE EN LAS VENTANAS INCOGNITO
Y ME PARECE ASI:

Su Internet está parcialmente bloqueada
Por favor, siga las siguientes instrucciones para desbloquear todos los sitios web (y www.youtube.com)
Este sitio web ha sido bloqueado debido a tu actividad reciente. Para visitar este sitio web, por favor siga las instrucciones: debe pagar un rescate de USD $ 150. Si usted no coopera, o si se comunica con las autoridades, que se revele toda aquella información personal que hemos recopilado sobre usted (mensajes de Facebook, correos electrónicos, fotos, etc) para sus amigos y familiares. Tienes hasta el 20 de agosto 2014 para pagar. Una vez pagado el malware se autodestruirá, la restauración de su acceso normal a Internet.
 
CON ESTO NO PUEDO ABRIR PAGINAS COMO FACEBOOK YOUTUBE Y TWITER

Respuestas (87)

Farmacia Donado de José María Gelabert
21/07/14 18:56
1) Escribe versión de Google Chrome (chrome://version/):  Versión 36.0.1985.125 m

2) ¿Se reproduce el problema en una ventana de incógnito? Control+Mayúsculas+N si

3) Adjunta una captura de la pantalla de tu problema/error/incidencia:  ver archiv malware.png 

4) Describe detalladamente el problema: es lo que aparece en éste link:
http://www.youtube.com/user/ObrixGames
fpardo
21/07/14 19:00
Hola Farmacia, ¿el problema solo ocurre cuando accedes a ese link?

¿Te sucede lo mismo con otro navegador?

Espero por aquí tus respuestas, un saludo.
Diego Perez Apreda
21/07/14 19:51
A mime aparecio uno igual y no tengo idea como se saca....
Diego Perez Apreda
21/07/14 19:52
Aparece no solo en todos los navegadores sino q tambien aparece en todos los dispositivos que conectes a esa conexion de internet (telefono, notebook) alquien sabe como se saca esto??
Sooffi Bartoli
21/07/14 20:21
me pasa lo mismo, quiero entrar a paginas y me sale ese cartel
Fabian Gomez andres
21/07/14 20:26
me pasa lo mismo, ya resetee modem, busque con antivirus, spy ware y otros programas y sigue igual, no hay forma, afecta a todo el wifi y equipos conectados a la misma red
fpardo
21/07/14 20:50
Hola a todos,

¿Cual es vuestro proveedor de Internet? 

¿Cual es el modelo de vuestro router?

Saludos.
Sooffi Bartoli
21/07/14 21:00
Mi proveedor de internet es: Arnet
Mi modelode Router: zyxel - numero demodelo: P-660HNU-T1
Juanny Pighin
21/07/14 21:03
ayuda por favor me pasa lo mismo proveedor: arnet telecom argentina
cokitodvds
21/07/14 21:05
hola gente a mi me acaba de pasar lo mismo y para sacarlo vas a conexiones de red a tcp/ip y en dns ponen los dns de google 8.8.8.8 y 8.8.4.4 y se soluciona tengo arnet modem zykel lo q no lo pude sacar es del telefono porque no se como poner los dns en el tel me volvi loco no sabia como sacarlo
ygiigiggkgkjgkññjñjñjl
21/07/14 21:06
¿Puede ser posible esto? Por favor mi vida sin internet carece de sentido. No, peor, tiene sentido. No, en serio muchachos, ruego que alguien encuentre solución para este virus o malware porque no creo que nadie sea tan hijo de su madre (y me incluyo) como para pagar 150 dolares por un "rescate virtual" como si la internet fuera un familiar.

Se dieron cuenta que abajo dice "contact: internet....@mail.ru"

Rusos, cuando no.
Sooffi Bartoli
21/07/14 21:07
me explicas mejor como hacerlo? tengo windows 7
cokitodvds
21/07/14 21:08
aca pongo una imagen de donde es
cokitodvds
21/07/14 21:12
en windows 7 es lo mismo vas a conexiones de red botos derecho propiedades vas a donde dice tcp/ip propiedades y pones los dns abajo y listoo se soluciona
gonzalo zuttion
21/07/14 21:13
Ya lo hice a eso, funciono un tiempo, pero despues vuelve el mismo problema
Sooffi Bartoli
21/07/14 21:15
No a mi no me deja cambiar eso, me dice que la direccion de red escrita no es valida
cokitodvds
21/07/14 21:15
yo le agrege tambien esos dns al router vos tenes arnet tambien? y le active el firewall por ahora anda todo bien salvo el telefono tengo un nokia y no se como poner los dns
Juanny Pighin
21/07/14 21:23
no entremos en panico... google ayudat
mauricio Silvero
21/07/14 21:27
No quiero comenzar a pronosticar el apocalipsis, pero veo que a muchos les esta pasando durante las ultimas 24 horas. Me pasa lo mismo y ya cambié el DNS. funcionó, pero en los celulares aparece igual, y siento que es malo, muy malo. Otro dato, todos son de Arnet.
Sooffi Bartoli
21/07/14 21:27
ya me canse de buscar por todos lados, no encuentro como solucionar esto
Juanny Pighin
21/07/14 21:33
alguien que le mande un mail a los hackers que no tenemos dolares
cokitodvds
21/07/14 21:36
si cambian los dns funciona bien debe ser un ataque a arnet y activer los firewall del router y pasenle a la pc el malwarebytes
Enzo González
21/07/14 21:38
Cambié los DNS y el problema se solucionó solo e la PC, pero en los celulares todavía aparece lo mismo!
Maxi Ruiz
21/07/14 21:41
Mira lo que tenes que hacer

1-Panel de control,escribis adaptador.
2-en Centro de redes y recursos compartidos pones en Ver Conexiones de red.
3-En conexiones de area local haces click derecho Propiedades.
4-En Protocolo de internet Version 4 (TCP/Ipv4)le haces click y pones en propiedades.
5-Despues marcas "Usar las siguientes direcciones de servidor DNS:
En la primera pones 8 . 8 . 8 . 8
En la segunda 8 . 8 . 4 . 4

Y ya se arregla

Maxi Ruiz
21/07/14 21:43
Mira lo que tenes que hacer
1-Panel de control,escribis adaptador.
2-en Centro de redes y recursos compartidos pones en Ver Conexiones de red.
3-En conexiones de area local haces click derecho Propiedades.
4-En Protocolo de internet Version 4 (TCP/Ipv4)le haces click y pones en propiedades.
5-Despues marcas "Usar las siguientes direcciones de servidor DNS:
En la primera pones 8 . 8 . 8 . 8
En la segunda 8 . 8 . 4 . 4

Y ya se arregla

crema
21/07/14 21:49
gracias hasta ahora me anda bien que julepe e pegué
Juanny Pighin
21/07/14 21:53
pero esa no es la solucion correcta si en los telefonos pasa lo mismo, como se pudo haber infiltrado este virus
Juanny Pighin
21/07/14 21:55
sera que de verdad acceden a la informacion de uno, porque el antivirus no detecta nada
juan jose cintas tebes
21/07/14 21:59
Hay que  esperar que arnet resuelva el tema es un ataque a los servidores de ARNET pero esto es lo ultimo hace mas de dos semanas que ARNET en salta anda mal se cae la coneccion a cada hora y no es el modem ni el cableado es el mismo ARNET como que està colapsado , lo mas triste es que les hablas y ni idea tienen mas bien es convenientemente la ignorancia aplicada
Juanny Pighin
21/07/14 22:06
pero quiero saber que utilizaron últimamente descargaron algo de alguna pagina o estuvieron en alguna pagina en especial, yo por ejemplo habia estado la ultima hora en taringa.net
Maximiliano Braccani
21/07/14 22:07
che... veo q a todos nos atacó hoy este virus. A mí me afectó la pc, y x el wifi de arnet, me lo pasó a 2 celulares nokia (lumia 920 y 720)... un desastre.. vos decís q es posta un problema de arnet? si es así, estamos al horno, xq se tardan una vida en solucionar un problema.
Juanny Pighin
21/07/14 22:11
para mi no es que afecta uno u otro dispositivo sino que tiene incautada la ip y cuando queres acceder con esa ip a algo no te deja
Maximiliano Braccani
21/07/14 22:14
recién estuve leyendo varios foros... parece un terrible ataque a Arnet... es como el SKYNET de Terminator (jajajaj)... todos dicen q cambiando el DNS anda bien, pero como no se sabe donde está alojado el virus, puede llegar a ser temporal. veremos.
Maximiliano Braccani
21/07/14 22:17
de todas formas... es la red wifi la q está infectada, y viene de la pc madre infectada jijiji.. me fui a robarle wifi a un vecino, y el celu me anda de 10...
Sooffi Bartoli
21/07/14 22:26
cambie el DNS y como a todos, me soluciono lo de la pc nomas, pero del celular nada, antes por lo menos podia utilizar whatsapp y ahora ni eso
Marr Farías
21/07/14 22:50
Chabon, sos un capo.. No te imaginás lo mucho que estuve buscando una solución.. Y por si alguien más tiene el mismo problema, sepan que tengo el mismo módem, y también de Arnet.. Llamé casualmente a atención al cliente y me dijeron "está ocurriendo un problema masivo con ese tipo de módem, apagalo y prendelo cada tanto para ver si la conexión se restablece".. O_o
(Había llamado porque me estaba andando muy mal internet, y poco después me salió una ventana diciendo que tenía que pagar 150 dólares para recuperar mi conexión, supuse que fue un malware)..
mauri mariw
21/07/14 23:09
que mierda en los celulares no agarra internet con el wifi
Pablo Lello
22/07/14 1:07
gracias maxi ya lo arregle
Fran AAE
22/07/14 1:11
en los telefonos me pasa igual, es un tema de mi empresa de internet? QUE HAGOOO?
juan jose cintas tebes
22/07/14 1:47
no es acceso en especifico a ninguna maquina  lo vi en directo en un instituto donde las 14 maquinas estan frizadas aun asi todas y todo dependiente de ese adsl y dns quedo infectado pc , celulares , tablets todo, este ataque estaen los servidores de arnet si no quieren mas problemas habraque rezar para que los denarnet resuelvan en los celularessegun un amigo lounico que funciono fuè reseteandopor completo al celular antes desconectarlo de la red wifi
Ivo Segovia
22/07/14 2:17
Yo igual que vos, prendo la pc unicamente para entrar a taringa o escuchar musica en youtube, otra cosa no hago
(desconocido)
22/07/14 2:18
<Se ha eliminado este mensaje.>
Ivo Segovia
22/07/14 2:29
Ya solucione el problema, cambie las direcciones DNS en conexiones de red inalambrica en vez de conexion de area local
luciano barrios
22/07/14 4:21
Me paso lo mismo resetee el modem me andubo receien empezo el problema de nuevo..le cambie los dns y listo parece averce arreglado.....
happythankyou moreplease
22/07/14 4:58
Y yo que pense que me aparecía eso porque habia entrado en páginas por n o.. Jaajaj.. Ahora veo que el problema lo tiene arnet, yo reinicié el modem y me anduvo joya anoche, pero esta mañana prendí la pc y apareció de nuevo, creo que vuelve cuando reinicias la computadora, hoy voy a probar cambiando los dns como dice cokito.. Saludos.
crisherre2
22/07/14 5:09
como entro a conexiones de red? gracias
(desconocido)
22/07/14 6:55
<Se ha eliminado este mensaje.>
(desconocido)
22/07/14 7:33
<Se ha eliminado este mensaje.>
(desconocido)
22/07/14 7:35
<Se ha eliminado este mensaje.>
Gonzalo Casey
22/07/14 7:38
Hola a todos, esa no es la solución al problema sino un parche.

Arnet mando un firmware infectado a todos los routers de ese modelo, con lo cual, a pesar de que cambiar los DNS en sus maquinas parece corregir el problema, su router sigue infectado y puede estar robandoles informacion.

Yo les recomendaria que no lo usen hasta que Arnet solucione el problema (o mande un modem nuevo).
Emacore
22/07/14 8:20
Me uno a la cola de routers de Arnet en Salta que está infectado por ese Malware, agradezco al loco que dio la solución provisoria, espero novedades
Emacore
22/07/14 8:30
AH! Encontré la solución para los celulares Android, descarguen la aplicación DNSet para poner los dns que el amigo nos dejó
Emacore
22/07/14 8:51
Descargar la aplicación "DNSet"
Como cambiar los DNS:

1. En la aplicación presiona en Start, luego dirigirse a la configuración de Android y Configuraciones inalámbricas.
2. Selecciona “Wi-Fi”.
3. Mantén presionado la red WIFI que usan, luego selecciona “Modificar Red”.
4. Marcar el cuadrito “Mostrar opciones avanzadas”.
5. Cambia en “Ajustes IP” a “Estático”
6. Agrega los DNS.
7. Presiona en el botón “Guardar”, desconectate de la red y reconecta para que los cambios tengan efecto.
(desconocido)
22/07/14 9:46
<Se ha eliminado este mensaje.>
saracho
22/07/14 10:18
Para no tener problemas con ningún dispositivo por wifi pueden forzar los DNS dentro de la configuración del modem

http://10.0.0.2/admin.html

user: admin
pass: alvlgeddl

Network / WAN / Internet Connection

En DNS Server seleccionan para el first y second UserDefined y tipean los DNS de google.

besos en la cola

Aqui Banega
22/07/14 10:38
Resetear el modem durante 10 segundos......saludos
Fran AAE
22/07/14 10:39
http://www.taringa.net/posts/hazlo-tu-mismo/17992380/Internet-Bloqueada-Arnet-Solucion.html?notification#last
aca tmb dice casi lo mismo que vos, pero en vez de entrar a wan lo hace en lan debe ser lo mismo
Lucas Ledesma
22/07/14 10:49
http://www.taringa.net/posts/hazlo-tu-mismo/17992380/Internet-Bloqueada-Arnet-Solucion.html esta es la solucion por ahora muy buen aporte soluciona a todos los dispositivos conectados a la red wifi o lan, el que sepa mas del tema si Arnet sabe algo del tema o si lo esta solucionando hágalo saber
warnix asis
22/07/14 11:26
Si yo un dia entro a la pc y me dise eso digo no es nada lo saco lo entro y denuevo  voy a mi otra pc y lo mismo como hacen para entrar a tu red y como lo soluciono malditos hackers
PRAR
22/07/14 11:31
el infectado es ARNET!!!... reseteen el modem introduciendo un objeto 10 segundos en el agujero que dice RESET y listo es un problema de arnet
marcela majlat
22/07/14 11:50
Era esoooo, en mi caso esa boludes arreglo todo. Esperemos qe no sea temporal.
Sooffi Bartoli
22/07/14 13:09
SOLUCION para todos los dispositivos:
 
Primero resetear el modem y cuando se conecte hacen lo siguiente:
tecla windows + r : escriben "cmd" (sin comillas)
                              ipconfig/flushdns y apretan enter
Ahi les tiene que reiniciar el DNS, cierran la ventana y ya anda todo :)
Norberto Martinez
22/07/14 13:42
Aquí está la solución:
Yo tengo un Sony Xperia tipo S1 y lo que hice fue lo siguiente:
Ir a la configuración => Activar Wi-Fi => Presión larga en la red necesaria => Haga clic en Modificar Red => Habilitar Mostrar opciones avanzadas => A continuación en Ajustes de IP, cambiar a "estática IP" luego cambiar los DNS. El primero será 8.8.8.8 y para el segundo 4.4.4.4 y guardar cambios. Listo Funcionó
Norberto Martinez
22/07/14 13:43
Solución para celulares:
Fabi Gomez
22/07/14 16:46
Amigos, tengo o tuve (ojala que no aparezca mas ese mensaje) el mismo problema, llame a arnet y por ahora me lo solucionaron, me dijeron que haga eso, qe sirve para vaciar el cache de modem, porqe es problema solamente de este modem, se pudieron infiltrar en uno y ahi como que ya se viralizo a todos!!
Prueben con esto

Vayan a ejecutar, escriben "cmd" sin comiillas, se les abrira el comando y escriben lo siguiente sin espacios:

ipconfig/flushdns

y presionan enter, les saldra este mensaje: se vacio correcatamente la cache de resolucion de DNS

y creo que con eso les va a funcionar, espero qe sea total la solucion, no temporal, saludos!! sobreviviremos a Skynet"!! firmado John Connor, UNANSE A LA RESISTENCIA!!

martin rollings
22/07/14 17:10
en que parte ,es ejecutar ?.a mi el problema me aparecio ayer a las 16 hs,lo lleve al tecnico,la notebook,con el modem y me la entregaron hace 3 hs y estoy puteando,como loco,mi cel no funciona,y tengo miedo por mi play no la quiero prender y arnet esta saturado,no atiendde nadie,
Moreta Dolca
22/07/14 17:55
Hola, ya hice lo que publicaron, me funciono muchas gracias, ahora disculpa por la ignorancia pero se corre riesgos a que se filtre información de nuestras compus o cuentas como dice esa advertencia?
Julio Rodolfo Nuñez da Silveira
22/07/14 18:01
Sos un genio Emacore ya me funciono en 3 celu tu solucion.
Graaaaaaaciaaaas!!!!
(desconocido)
22/07/14 21:23
<Se ha eliminado este mensaje.>
Mariano Puertas
22/07/14 22:39
Sos un GROSO HERMANASO Emacore, grasias dios mio que carajo es esto es un hacker ?? o que es? esta claro que no es un virus convensional
me cague cuando aparecio, me cagaron a pedo porque descargo juegos de psx xD
RaulF
23/07/14 7:26
Hola,

Ese problema está pasando a clientes de Arnet en Argentina, que tienen modem Zyxel.

El problema está en el modem y Arnet debe solucionarlo.

Puedes leer esta nota donde se explica una posible solución y se dan ciertos detalles técnicos. Mientras Arnet te debe dar la solución. Si tienes otro modem de distinta marca y modelo y sabes como reemplazarlo, adelante:

http://blog.segu-info.com.ar/2014/07/mensaje-su-internet-esta-parcialmente.html

Saludos.
marcela majlat
23/07/14 7:38
Yo resete el.modem y anduvo hasta hoy, pero hoy temprano volvio a aparecer. Alguien probo con elcambio de dns y anda bien prolongadamente? Una vez que lo hago desde la computadora se arregla para todos los dispositivos qe yo conecte con esa red? Muerte a arnett!!!!
Adrian Danes
23/07/14 7:43
Estimados; llamen a Arnet; por lo que me comentaron desde Arnet están teniendo problemas y lo estan tratando de solucionar; todos los que tienen Arnet están con ese problema.

Saludos

Roberto Molina
23/07/14 12:02
Yo probe con el cambio de DNS y ejecutar el comando IPCONFIG.
Por el momento, se soluciono el problema. Habra que ver cuando Arnet soluciona este problema.
Migueel Caballero
23/07/14 12:03
Gente: Hace una hora probé esto..

ejecutar el CMD
y poner
ipconfig/flushdns

Por ahora viene funcionando bien! Mi problema era que para que mi not ingrese a Internet tenía que conectar el cable del módem a la not. Ya que el Wifi no me funcionaba ni en el iPhone( cuando intentaba abrir el Facebook desde el cel me decía que la conexión que estaba utilizando no era segura y no se conectaba a prácticamente nada).
Con eso ya funciona el wifi a la not y al celular.
Saludos espero les sirva.
Ulises Martin Torres
23/07/14 13:03
Buenas a todos! Vengo a comentarles un poco el problema y darle la solución.

El problema surgió por un ataque que recibió ZyXEL, empresa que provee Modem, routers, entre otros.

Gracias a ese ataque lograron cambiar el firmware en uno de los servidores del ISP ARNET( proveedor de servicio a internet en Argentina )

Por lo cual gran parte del territorio argentino quienes cuentan con un router inalambrico que les brindo arnet, tienen este problema.

Esta demas decir de que los usuarios, se vieron sorprendidos y asustados ante la falta de conocimiento, pensando en un posible secuestro virtual. Con lo que se hicieron llamados de urgencia a la casilla de correo de dicho ISP.

Sin embargo, en Arnet no tenian idea del problema. Y todavia no dan solucion.

La mejor solucion que les brindo, es resetear el Router, presten atencion "resetear" ... no les digo, que lo apaguen y vuelvan a prenderlo. Existe un botoncito que esta escondido, donde dice RESET, con el cual lo van a poder presionar con un alfiler o aguja. Lo mantienen 10 segundos presionado, luego esperan a que se reinicie por completo. y todas las luces vuelvan a encenderse.

Eso es todo, prueben entrando al navegador, y estar todo normal, perfecto, como que nos vuelve el alma al cuerpo xD! pero no es asi.

Para estar seguro, osea lo que les brindo ahora es una mayor seguridad con estos ataques, es que Cambien la contraseña del equipo (router)

Lo van a poder realizar, ingresando a la siguiente direccion: 192.168.1.1/admin.html/

Colocan los siguientes Datos:

Usuario: admin
Contraseña: CalVxePV1!

una vez que ingresen, deben seleccionar el modo avanzado para la configuracion, o instalacion en su defecto.

Luego, una vez dentro, en la parte izquierda de la pagina, van a encontrar un menu de opciones, seleccionan "MAntenimiento" , o maintenance en ingles... eso esta en uds que tanto saben de Ingles XD. Hacen click en Mantenimiento, se le abrira otras opciones, y seleccionan SISTEMA

ahí les va aparecer para cambiar la contraseña con la cual tienen acceso al dispositivo, Les va a pedir la antigua contraseña que es ( CalVxePV1! )
y debajo ingresan una nueva contraseña, y por ultimo confirmar la nueva contraseña.

y listo, guardan todo, dandole en el boton APLICAR!

cierren todas las paginas que tengan abiertas, apaguen y vuelvan a encender el router.! si quieren reinicien el ordenador (aunque no es necesario)

Y listo, el problema esta solucionado y protegido.

Ya pueden desactivar aquellos que lo solucionaron al problema cambiando el DNS, ya lo pueden quitar y dejar el predeterminado, xD!


Espero que les haya servido de ayuda, cualquier cosa me consultan.

Saludos
Cristóbal Laje Ros
23/07/14 13:13
tengo windows xp
lo único que hice fue resetear el modem intorudiciendo un objeto en el orificio.. un clavito... y no hubo más inconvenientes.
Mariano Puertas
23/07/14 19:50
Yo probe con cambio de dns y remil sirvio!!Saludos.
Agustin Gudiño
24/07/14 2:06
Gracias muchas gracias me solucionarte todos mis problemas te agradezco un montón sos un capo
Luis Maresca
24/07/14 5:20
Muchas Gracias Martín Lo pruebo esta noche pues ahora no tengo mucho tiempo, parece sencillo !
saludos a todos
Diego Leguizamon
24/07/14 9:45
parece q todo el mundo sabe como eliminarlo pero nadie le da la relevancia q requiere...si el problema son los DNS q les da su proveedor de Internet entonces el problemas es muy grave...
En realidad si se lo toma como malware, el malware en si ingresa desde su proveedor de Internet, no de su navegador o pc. Se supone q deberían brindar conexiones confiables, y lo que queda demostrado aquí es una falla de seguridad muy grande.
Este problema se volvió bastante común en los servicios de ARNET... apuesto a q la mayoría de UDS, si no es q todos, tienen contratado ese servicio.

A todos los entendidos del tema y que sepan la función q cumplen los servidores DNS deberían llamar a defensa al consumidor y hacerles terrible agujero a esos ladrones.

Salu2
Mario Rasder
24/07/14 10:35
Hay que cambiar los DNS en el modem de arnet.
Entran a 192.168.1.1/admin.html
usuario:admin
pass: CalVxePV1!

Van a la opcion Network--LAN y en la pestaña DHCP Server colocan los DNS verdaderos
DNS 1: 200.45.191.35
DNS 2: 200.45.48.233

 Y listo internet anda en todo, celulares, notebook, etc.
Saludos
B A G
24/07/14 14:05
[SOLUCION DEFINITIVA PARA TODOS LOS EQUIPOS DE LA RED] hola muchachos, les paso la solucion definitiva xq si cambian los dns en la placa de red solo se soluciona en esa pc y el problema esta en el mdm, x lo q va a pasar lo mismos con cualquier dispositivo como tablet o celulares y hay algunos q no se puede modificar estos datos (por ejem nokia lumia 710. Les explico y luego subo un video explicando para q qde mas claro.

1ro. Ingresamos a la configuracion avanzada del mdm desde la sig pagina:
                http://192.168.1.1/admin.html

                User name: admin
                Password: CalVxePV1!
2do. Solo en algunos casos aparece para seleccionar si quieren ingresar a la configuracion normal o la avanzada, seleccionamos "Go Advanced Setup" y hacemos click en "Apply"

3ro. Vamos a Network > Lan   y luego a la solapa DHCP Server. Aqui, en DNS server encontramos 2 opciones: "Primary DNS Server" y "Secondary DNS Server". Ahi es donde vemos q se modificaron los valores originales. Colocamos en ambos 0.0.0.0.
Luego clickeamos "Apply"

4to. Vamos ahora a Security > Firewall y ahi vemos q esta seleccionado off y lo cambiamos a "medium" y clickeamos "apply"

5to. Nos deslogueamos haciendo click en la opcion superior derecha y luego reinicamos el mdm.

Ya esta. solucionado todo definitivamente. No hay q repetirlo desde ninguna computadora porq estos cambios se los hace en el modem y no en la pc asi q no van a tener mas problemas. mucha suerte y cualquier duda consulten y voy a tratar de ayudarlos.

Saludos