Google Chrome - Foro de ayuda

al abrir google chrome me sale una pequeña ventana diciendome lo siguiente:las paginas siguientes no responden.¿q hago?

elviz
14/08/10 19:57
bueno al instalar google chrome, la pagina que se abre automaticamente no cargaba y aparecio una pequeña ventana diciendo: las paginas siguientes no responden. Puedes esperar a que vuelvan a cargar o cerrarlas.
Y la ventana que muestra el cuadro dice "Sin titulo". Ademas aparece un pequeño dibujo semejante al de un cuadrado que le sale humo.
Cabe resaltar, que ya probe varias direcciones a ver si carga alguna incluyendo: www.google.com.pe y www.hotmail.com
Quisiera saber si me pueden ayudar. Ya intente instalando y desinstalandolo un par de veces y me sale el mismo recuadro que dice: "las paginas siguientes no responden. Puedes esperar a que vuelvan a cargar o cerrarlas". Por favor quisiera que me ayuden. Gracias.

Respuestas (13)

Maria C. Mauro
16/08/10 4:29
Hola elviz:

Los datos que nos brindas son muy buenos, pero por el momento no es posible verificar el problema con la claridad que nos gustaría, a menos que tengamos un modo de ver lo que tú ves. Es por tal motivo, que te pedimos por favor nos dejes una captura de pantalla.

Puedes hacerlo agregando más abajo un enlace hacia la captura. Nosotros te dejamos instrucciones (http://google-productos-es.blogspot.com/2010/01/comparte-una-foto-de-picasa.html) sobre cómo compartir una foto (o una captura, en este caso) de forma anónima, pero recuerda que puedes hacerlo a través de cualquier servicio de este estilo, usa tu preferido.

Saludos y "Buena Vibra" =)
calde3685
17/10/10 22:29
Hola yo tengo el mismo problema con el chrome durante un buen tiempo me ha funcionado bien pero hace poco me sale la imagen        http://yfrog.com/ekchromefkj
Maria C. Mauro
18/10/10 2:07
Hola calde3685:

Por favor, realiza una limpieza de los datos privados del navegador [1]. Al finalizar, reinicia Google Chrome y si el problema persiste, reinicia el ordenador. Si aun así no se resuelve el problema nos lo dejas saber.

Saludos y "Buena Vibra" =)
calde3685
18/10/10 22:00
Hola maria
Ya habia probado hacer la limpieza con ccleaner y luego tambien probe desinstalando el chrome y reinstalandolo pero sigue igual, para salir de dudas limpie los archivos privados segun el procedimiento que adjuntaste y reinicie pero sigue igual..., al parecer el navegador se conecta porque cuando le doy actualizar me dice que tiene la version mas actualizada de software, con otros navegadores como fire fox o iexprorer no tengo problemas para navegar, pero quiero resolver esto por que me gusta mas el chrome y si no me funciona es por que algo no esta normal en mi pc. si tienes alguna otra sugerencia te lo agradecere
Maria C. Mauro
19/10/10 1:00
Hola de nuevo:


Los datos que nos brindas son muy buenos, pero por el momento no es posible verificar el problema con la claridad que nos gustaría, a menos que tengamos un modo de ver lo que tú ves. Es por tal motivo, que te pedimos por favor nos dejes una captura de pantalla.

Puedes hacerlo agregando más abajo un enlace hacia la captura. Nosotros te dejamos instrucciones (http://google-productos-es.blogspot.com/2010/01/comparte-una-foto-de-picasa.html) sobre cómo compartir una foto (o una captura, en este caso) de forma anónima, pero recuerda que puedes hacerlo a través de cualquier servicio de este estilo, usa tu preferido.

calde3685
19/10/10 22:31
Hola de nuevo espero que la informacion que te proporciono sirva de algo....
[URL]http://www.mediafire.com/?nyd66petby98z[/URL]
Maria C. Mauro
22/10/10 0:35
Hola de nuevo:

Intenta lo siguiente, por favor:

1.- Actualiza Google Chrome a la última versión, si aun no lo has hecho.
2.-Desactiva, de manera temporal, cualquier software de seguridad que tengas instalado, y fíjate si esto lo soluciona.
3.- Elimina tu perfil de usuario actual y crea uno nuevo [1].
4.- Instala Flash de nuevo.

Saludos y "Buena Vibra" =)
alkarre
25/04/11 13:31
hola el google chrome es una autentica perdida de tiempo en google no hay gente competente para solucionar este problema me lleva pasando lo mismo desde hace varios dias y me veo obligado ha utilizar firefox eso si es un navegador en varios años ningun problema.
saludos y espero sean competentes y solucionen el problema
laura.mrsdelonge
24/06/11 19:01
Hola, yo también tengo el mismo problema, hace dos meses no me sirve google chrome, me sale cargando la página que tenía de inicio que era la de Google y se queda cargando y luego de eso me sale la ventanita con título "Sin título" que dice "Las páginas no responden.." y le he desinstalado y vuelto a instalar y nada, alguno ya pudo solucionar este problema, por fa ayúdenme. Gracias
fpardo
25/06/11 19:38
Hola, prueba esto:
150652634
26/06/11 14:36
tengo un problema similar, me pueden ayudar? dejo foto

http://img840.imageshack.us/img840/4813/problemamsn.png
fpardo
26/06/11 14:48
Hola, elimina la caché y las cookies:
vaguito
26/06/11 14:49
si no les funciono lo demás lean esto
http://www.google.com/support/forum/p/chrome/thread?tid=5e7510cfaf7fd5ef&hl=es&fid=5e7510cfaf7fd5ef0004a6a44e4f75d7

quizás sea por lo mismo que me paso a mi