Google Chrome - Foro de ayuda

Problemas con Chrome (Facebook, Youtube, Outlook)

TheNava7
17/10/14 18:33
Versión de Google Chrome: Versión 36.0.1985.143 dev-m 

Mi problema es el siguiente: Hace días empezó a fastidiarme un Adware que se filtro a mi computadora, lo cual hizo que empezara a eliminar programas (que yo recuerde) no haberlos descargado, siempre fijándome en el nombre del desarrollador, pues resulta que descargo un antivirus que me dieron de regalo en la compra de mi computadora (Norton Internet Security) y empiezo a limpiar mi computadora, después de la limpieza, abro Chrome y me sigue apareciendo en mi pantalla de inicio del navegador los anuncios molestos, me fue a extensiones y empece a borrar todas las que eran sospechosas, después de eso, intente abrir facebook, a lo cual me había tardado mas de lo habitual, y me doy con la sorpresa de que las imágenes no cargaban, el cuadro se ponía blanco y en medio aparecía una hoja rota, así que supuse que aun había un adware en mi compu, a lo cual empece a investigar y me di a la tarea de descargar un Anti-Malware, hago el filtro de todos mis archivos para que me los pueda detectar (ya que supuse que mi antivirus no había detectado) y si me detecto arriba de 80, los elimino y abrí el Chrome de nuevo, a lo cual veo que seguía dándome lata la publicidad y que no me cargara las miniaturas de youtube, la pagina de Outlook y las imágenes de facebook, intente borrar 2 extensiones que hay en mi navegador (My Search 2.1 y pricechop 3.9) pero me es imposible, ya que si las elimino, cierro Chrome, lo abro y me aparece una pagina diferente de inicio (la tengo en imágenes) y me hes curioso que cuando las elimino, la de pricechop me aparece habilitada, y si las deshabilito, me dejan de molestar los anuncios, pero aun sigo con el problema de que no carguen las imágenes o que tarde mucho en abrir unas paginas; regresando al problema con las extensiones, siempre que las elimino, al abrir de nuevo Chrome siguen ahí activadas, y el problema con la carga de las paginas me deja imposibilitado en hacer mi trabajo por correo, espero que me puedan dar una solución concreta (ya que intente el modo incógnito, borre las cookies y la cache y aun sigue dándome problemas aun estando en modo incógnito)

Respuestas (20)

MelissaG
17/10/14 19:50
Hola TheNava7!

Bienvenido al foro de Ayuda de Chrome-ES.

Por lo que veo has intentado muchas soluciones a tu inconveniente con poco resultado, Esto por el posible daño que ha hecho a tu navegado el Malware que evidentemente tienes en el equipo.

Me llama mucho la atención que veo la versión que tienes instalada una versión ya bastante desactualizada de Chrome, Puede que este Malware haya modificado las políticas para evitar las actualizaciones.

Introduce chrome://policy en la barra de direcciones de Chrome y captura la imagen y la cuelgas para ver en detalle.

Quedamos a la espera para ayudarte!

Saludos,
TheNava7
17/10/14 20:02
Aqui esta la captura
TheNava7
17/10/14 20:04
Cabe decir tambien que ya desinstale esta version de Chrome y la volvi a descargar, siendo la version que se me descargo la Versión 38.0.2125.104 m
MelissaG
17/10/14 20:26
Hola denuevo TheNava7!

:/

Entonces hagamos lo siguiente.... Revisa el post de un compañero donde le da solución a tu problema de Malware... (Realiza sobretodo el Punto 3 que debe estar alojado en tus programas)
Ensaya y nos comentas como te fue..


TheNava7
17/10/14 20:33
Hola, gracias por responder. Hice todos los puntos hasta el numero 5 cuando estaba intentando deshacerme del malware, de hecho, el programa para detectar malwares que publico tu compañero lo descargue y fue que me hayo 83 cosas infecciosas, intente cada uno de los que publico tu compañero y sigue el problema.
MelissaG
19/10/14 19:36
TheNava7!

Analizando mejor tu caso con otros compañeros del foro de ayuda, Me recomiendan que para tu inconveniente seria bueno que inicies tu equipo en modo seguro y estando allí realiza los pasos que te recomendé.

Saludos,





TheNava7
19/10/14 20:20
Hola, gracias por contestar. Respecto a tu respuesta, no sabes si hay algun modo de iniciar el "modo seguro" en Windows 8.1?, ya que el link que me mandaste solo trae para Windows 7 y Windows Vista. Gracias y saludos.
TheNava7
19/10/14 20:43
Hola fpardo, gracias por responder. El link que me pasaste esta caido o esta mal escrito, ya que me aparece que no es posible mostrar el contenido. Saludos.
fpardo
19/10/14 20:53
Parece que lo han cambiado, gracias. He encontrado este:
TheNava7
19/10/14 21:43
Gracias fpardo, me ayudo mucho. Volviendo al problema principal, inicie windows en modo seguro con acceso a Red, me metí a extensiones y tenia seleccionadas 3 (de las cuales son del mismo Google), des-habilite todas y orita me esta yendo muy bien el navegador, ¿que me recomiendan hacer?en caso de que me vuelva a fallar todo en modo normal de Windows
TheNava7
19/10/14 21:49
Acabo de reiniciar Chrome, ojo, el navegador, no la computadora, y me sigue dando el problema, ya teniendo deshabilitada todas las extensiones y ya habiendo checado con mi antimalware mi computadora
fpardo
19/10/14 22:05
¿Cual es el problema ahora?
TheNava7
19/10/14 22:13
El mismo de siempre, no cargan las fotos de facebook, no cargan las paginas que quiero abrir o tardan mucho
fpardo
19/10/14 22:17
A ver qué tal con un perfil nuevo:
TheNava7
19/10/14 22:28
Hola fpardo, gracias por responder. Acabo de crear otro perfil y tiene el mismo problema. Saludos.
fpardo
19/10/14 22:32
Pues vuelve al modo seguro y busca malware con más intensidad:
TheNava7
19/10/14 23:10
Hola fpardo, gracias por responder. Acabo de hacer un análisis (otra vez) con el Norton Internet Security y con un subprograma del mismo, me detecto un fallo en internet, decia algo acerca de Systematic o algo así, pero creo que ahora esta peor mi Chrome, ahora si literal no me abre ninguna imagen.
fpardo
20/10/14 22:01
¿En estos momentos cómo te funciona si arrancas el equipo en modo seguro con funciones de red?

Si haces clic derecho sobre una de esas imágenes que no carga y seleccionas Abrir imagen en una pestaña nueva, ¿qué sucede?

¿Cómo funcionan los demás navegadores?

Hasta luegoo.
TheNava7
21/10/14 20:30
Hola fpardo, gracias por responder. Te adjunto una captura de pantalla para que lo veas por ti mismo. Con IE me va mas o menos, tarda en cargar igual las paginas, aunque a veces me aparece esto también. Saludos.