Google Chrome - Foro de ayuda

"¡Oh, no!" me aparece y si bien se recaraga la pagina nuevamente me queda todo lento solamente en las web abiertas en chrome e inclusive el raton no responde 100%

Carlos Gottdank
22/07/14 13:13
1) Escribe versión de Google Chrome (chrome://version/):  36.0.1985.125 m
2) ¿Se reproduce el problema en una ventana de incógnito? Control+Mayúsculas+N 

3) Adjunta una captura de la pantalla de tu problema/error/incidencia:   

4) Describe detalladamente el problema:
 "¡Oh, no!" me aparece y si bien se recaraga la pagina nuevamente me queda todo lento solamente en las web abiertas en chrome e inclusive el raton no responde 100%

Respuestas (6)

Monica Dells
22/07/14 13:25
A mi me pasa lo mismo.
Ernest Pro
23/07/14 2:06
Hola a los dos,
 
¿Desde cuando os sucede esto? ¿Habéis revisado los pasos que se mencionan arriba?

1) Probad el modo incógnito y revisad que ahí te funciona. Sí ahí va,  borrad cookies y caché en mal estado.  Cerrad completamente Chrome desde el menú Salir y a continuación borradlas desde el principio. Si no os funciona, id al paso 3.


¡Saludos!

Ernest Pro
Saludos,

jazmin garcia
25/08/14 10:16
aparese con carita rota y no abre nada
Romário Oliveira
25/08/14 21:08
¡Hola Jazmin!

Por casualidad ¿has seguido las recomendaciones que @Ernest ha compartido con nosotros en la Mejor Respuesta?

Si no, por favor, sigue los pasos indicados y regresa por aquí para contarnos si puedes solucionar la incidencia o necesitar de más ayuda :)

¡Saludos!
Jon jon
28/08/14 6:39
Hola;

He probado todo y sigue sin funcionar. Sigue la pantalla azul con la cara y el ¨Ho, no¨error. He probado las soluciones que dan en chrome para el error. También las recomendaciones de Ernest pero nada.
Romário Oliveira
28/08/14 8:41
¡Hola Jon jon!

¿lo qué exactamente has intentado desde el artículo de ayuda acerca del error?  ¿Has comprobado la existencia de software conflictuoso (about://conflicts)?

¿Recuerdas desde cuando el problema ocurre? ¿Tenéis instalado algún programa recentemiente en tu ordenador que podría causar conflictos en Chrome? Si ordenarlos por la fecha de instalación desde el panel de control podéis tener una mejor noción :)

¿el error persiste si inicias windows en modo seguro con funcione de red?
Espero tu respuesta :)

¡Saludos!