Google Chrome - Foro de ayuda

NO PUEDO NAVEGAR

Ylnd Hdz
9/10/16 12:16
Estoy conectada al wifi, pero en Chrome me aparece que no hay conezion a Internet, sin embargo con Mozilla si puede navegar, Cómo hago para tener conexion a Internet y navegar con Chrome? Hasta hace un par de dias iba bien.

Respuestas (12)

COCO Lara
9/10/16 20:10
no da el internet 
Marco PG
9/10/16 21:03
Hola Ylnd Hdz,

¡Bienvenida al Foro de Ayuda - Google Chrome!

Es muy raro lo que nos comentas, si en otros navegadores te funciona entonces no creo que sea problema de conectividad a tu red, te sale algún error en la página de chrome? Te agradecería si nos dejaras una captura de pantalla sobre el problema que tienes en chrome por el cual no te puedes conectar. Para así darte una mejor solución.

Te recomendaría también revisar los siguientes hilos:


Estaré esperando tu respuesta

Un Saludo
Marco PG
Ylnd Hdz
10/10/16 9:06
Esto es lo que me aparecece :/ He intentado algunas cosas como lo del DNS en automatico, la opcion de diagnoticar... pero no funcionada nada

Marco PG
10/10/16 10:07
Hola nuevamente Ylnd Hdz,

Sigue estos pasos para dar con el problema de conectividad:

1.- Borra los datos de navegación de tu navegador : Borrar el historial de navegación (De preferencia Cookies y Caché , desde el origen de los tiempos)

2.- Inhabilita 1 a 1 tus extensiones una puede estar causando el problema: Cómo instalar y administrar extensiones

3.- Ejecuta el limpiador de Chrome : Limpiador de Chrome

4.- Reestablece los valores de Fábrica de Google Chrome : Restablecer la configuración predeterminada de Chrome

Espero puedas solucionar tu problema, estaré pendiente de tu progreso.

Un Saludo
Marco PG
Ylnd Hdz
10/10/16 10:48
Sigue sin funcionarme :(

Marco PG
10/10/16 11:18
Hola Ylnd Hdz,

Me puedes decir que versión de Chrome utilizas? ( ingresa acá para ver que versión tienes : chrome://version )

En todo caso te recomendaría desinstalar e instalar Chrome nuevamente siguiendo estos pasos :

1.- Desinstalar denuevo  Google Chrome. (Marcando la casilla Quieres borrar también los datos de navegación?". )

Nota: Con esto se borrará todo tu historial , marcadores ,etc.

2.- Luego Reinicia tu equipo , y posteriormente volver a instalar Chrome desde este enlace: Instalador Chrome Alternativo.

Por ultimo si sigue con el mismo problema , recomendaría usar temporalmente Google Canary 

Estaré esperando tu respuesta.

Un Saludo
Marco PG

Ylnd Hdz
10/10/16 12:57
He hecho todos los pasos y sigue sin funcionar. No entiendo que pasa... Por si sirve de ayuda para saber el problema, desde que Chrome dejo de funcionar, mi impresora (que funciona con conexion wifi), tampoco establece conexion con el ordenador. Lo estraño es que el wifi me aparece como conectado, sin ningun problema y como comente antes, Mozilla e Internet Explorer funcionan con normalidad.
Siento las molestias :(
Marco PG
10/10/16 13:39
Hola,

bueno llege a la conclusión que este problema puede ser ocasionado por tu firewall o Antivirus:

- Desactiva temporalmente tu antivirus , y prueba si tienes acceso a Google Chrome , si logras acceder entonces añade Google Chrome a Excepciones en tu Antivirus.

- También revisa tu Firewall , ve a Panel de Control , y en el buscador de la ventana escribe "firewall" y seleccionas "Permitir un programa a través de Firewall de Windows" seleccionas Google Chrome y marcas las 2 casillas. Luego le das aceptar y reinicias tu navegador (Revisa las imagenes que te adjunte)

Un saludo
Marco PG
Juan MP
10/10/16 13:58
¡Hola a Tod@s!
Gracias Marco.

¿Has revisado que Google Chrome esté en los sitios seguros de tu configuración de redes e internet?

Sigue estos pasos para comprobarlo:
  1. Abre panel de control
  2. Dirígete hacia Redes e Internet 
  3. Clic en opciones de internet 
  4. En la pestaña Seguridad Verificamos que no esté restringido un sitio.
Al igual y con la respuesta de mi compañero Marco debería solucionarse el problema, de lo contrario, te agradecería que volvieras para encontrar posibles soluciones.

¡Saludos!
Ylnd Hdz
10/10/16 14:16
Gracias a los por vuestra ayuda, pero aun sigo sin conseguirlo. Sigo todos vuestros pasos, pero no entiendo por que no funciona :(
Saludos :D
Juan MP
10/10/16 14:20
Gracias por seguir nuestras respuestas.

Voy viendo la imagen que comentaste, ¿Segura que tienes una red conectada a internet?

No es problema de configuraciones, el problema radica en tu módem/Router.

Sugiero que reinicies tu módem/Router de tu compañía que provee el internet, por lo general para reiniciarlos atrás del módem viene un botón de reset que tienes que presionarlo durante 5 segundos para restaurar las configuraciones de tu Módem.

¡Espero tu respuesta!
Ylnd Hdz
16/10/16 10:49
Sigo sin conseguirlo :(