Google Chrome - Foro de ayuda

Por qué no puedo visualizar varios reproductores de video como vk, videobam etc. y porque me aparecen imagenes diferidas o partidas entre si ?

pabell hoyuu
13/05/14 15:11
1) Escribe versión de Google Chrome (chrome://version/):  
2) ¿Se reproduce el problema en una ventana de incógnito? no

3) Adjunta una captura de la pantalla de tu problema/error/incidencia:   (adjunto)

4) Describe detalladamente el problema: Principalmente no puedo visualizar videos desde youtube u otro tipo de videos con diferentes reproductores flash, me aparecen imagenes entrecortadas en ocasiones y no me cargan por completo las paginas web teniendo que cargarlas varias veces para que me carguen completamete  y por ultimo a veces no se me descargan archivos completamente. E probado a solucionarlo de las diferentes maneras : reisntalar mi programa flash, limpieza total de cookies y cache en google chrome como en mi pc, reinstalar google con su configuracion predeterminada, arreglar problemas con proxy y lan, ir a propiedades y establecer google chrome compatible con windows 7 (mi sistema operativo actual), e puesto configurado y actualizado mi motor de video multimedia acorde a los requisitos de mi sistema operativo y nada no se que mas hacer si ustedes saben o conocen una solucion rapida y concisa a este tipo de problemas porfavor avisenme. Muchas gracias por su tiempo

Respuestas (2)

Fancisco Medina Camacho
18/05/14 12:04
Hola pabell, primero, por favor pon la version de el navegador poniendo en la barra de direcciones chrome://version/ y asi ayudarte :D
en modo incognito se reproducen bien los videos?
OsKar Rom
29/08/14 14:38
Hola Francisco, yo también tengo el mismo problema, te mando mis datos:

1. Google Chrome        36.0.1985.143 (Build oficial 287914) m
   Sistema operativo        Windows
   Blink        537.36 (@179211)
   JavaScript        V8 3.26.31.15
   Flash        14.0.0.17

Me pasa que cuando reproduzco un vídeo desde KV, no carga y sale una leyenda en rojo : "the video has not uploaded yet or..." y cuando entro directo a VK no carga bien. MI velocidad de descarga es regular (5 Mb)carga  muy bien youtube HD. Ya probé en modo incógnito y tampoco, ¿Sera problema de mi proveedor de Internet?