Google Chrome - Foro de ayuda

problema para poder reinstalar Chrome

Carlos Alberto Pinelli
31/01/15 10:33
1) Escribe versión de Google Chrome (chrome://version/):  
2) ¿Se reproduce el problema en una ventana de incógnito? Control+Shift+N 

3) Adjunta una captura de la pantalla de tu problema/error/incidencia:   

4) Describe detalladamente el problema: Hace años que utilizo Chrome pero los otros día dejo de funcionar, directamente no lo podía abrir desde el acceso directo.- esto ya me había sucedido alguna vez, decidi desinstalarlo, para volver a instalarlo de nuevo y fue imposible, he tratado de hacerlo via Web o con un instaladorpara hacerlo sin conexión, en todos los casos, hace etodo el procemiento de instalación, me informa que está instalado, y no es así en ningún lado está, ese procedimiento lo hice varias veces, con antivirus , sin antivirus, luego de limpiar el registro .... y hasta aqu llegue con mis conocimientos


Nota: Si respondemos tu pregunta, regresa al foro a contarnos si fuimos de ayuda o a proporcionar más información si te la pedimos. Si sólo contestas el correo de notificación que recibes, NO recibiremos tu respuesta.











1) Escribe versión de Google Chrome (chrome://version/):  40
2) ¿Se reproduce el problema en una ventana de incógnito? Control+Shift+N 

3) Adjunta una captura de la pantalla de tu problema/error/incidencia:   

4) Describe detalladamente el problema:


Nota: Si respondemos tu pregunta, regresa al foro a contarnos si fuimos de ayuda o a proporcionar más información si te la pedimos. Si sólo contestas el correo de notificación que recibes, NO recibiremos tu respuesta.

Respuestas (1)

glars
2/02/15 13:02
Hola Carlos

Intentemos primero con un proceso de reinstalación mas completo y limpio.

4) Reinicia tu ordenador
5) Escanear en busca de malware o virus.4
5) Descargar e instalar Google Chrome - Ayuda de Chrome (solo desde esa sitio oficial de Google!)

Por otro lado :

¿A que te refieres con que no está en ningún lado instalado? ¿Al revisar en "Programas instalados" no te aparece? ¿Estás descargando la versión adecuada para tu sistema operativo?
¿Te parece algún acceso directo en algún lado? ¿Cuál es la ruta de ejecución que tiene? 

Saludos