Google Chrome - Foro de ayuda

¿Problemas en diferentes dispositivos por mi cuenta google Chrome?

Jopu
19/11/14 1:41
1) Escribe versión de Google Chrome (chrome://version/):38.0.2125.114  
2) ¿Se reproduce el problema en una ventana de incógnito? Control+Mayúsculas+N 

3) Adjunta una captura de la pantalla de tu problema/error/incidencia:   

4) Describe detalladamente el problema:
Desde hace varias semanas, me sucede en varios dispositivos que me "salta" el mensaje "es posible que los piratas informáticos estén intentando robar..." o mensajes similares. Después me dice que el servidor xxx solicita usuario y contraseña. Me pasa con cualquier página (sobre todo con google porque es la primera) y no puedo seguir navegando. Pensé en un virus; pero también me pone lo mismo la televisión y el móvil. En el móvil directamente me aparecen las páginas en blanco (cargan y a los 2 segundos me aparecen en blanco). Hoy también me ha pasado en el ordenador del trabajo, por lo que estoy casi seguro de que tiene que ver con mi cuenta. He probado a desinstalarlo y volver a instalarlo y no se soluciona. Muchas gracias por vuestra ayuda.

Nota: Si respondemos tu pregunta, regresa al foro a contarnos si fuimos de ayuda o a proporcionar más información si te la pedimos. Si sólo contestas el correo de notificación que recibes, NO recibiremos tu respuesta.

Respuestas (1)

Ernest Pro
19/11/14 14:58
Hola Jopu,

Para solucionar el problema, verifica lo siguiente:


1) Verifica la fecha y hora de tu ordenador sean correctos

2) Revisa la configuración (en chrome://settings/) y en Mostrar configuración Avanzada.

3) Ve a la sección HTPP SLL y administra los permisos.


Más información en el Centro de Ayuda.


¡Saludos!

Ernest Pro