Google Chrome - Foro de ayuda

Google Crhome muestra mensaje ¡Oh, no! solo con una maquina

Soporte Tenico
19/11/15 10:40

cuando intento acceder a una pagina google crhome  carga la pagina e inmediatamente muestras el mensaje Ho,no! la misma pagina se ha probado en otros dispositivos utilizando crhome y no presentan este problema. 


Respuestas (11)

Romário Oliveira
19/11/15 10:53
¡Hola Soporte Tenico!

Cuéntame ¿probasteis hacer clic en el enlace Más información y seguir las instrucciones indicadas ahí acerca de cómo solventar la incidencia?

Espero tu respuesta :-)

¡Saludos!
Romário Oliveira
Soporte Tenico
19/11/15 10:56
Si lo he probado y no funciona reinicie el equipo, cerre todo reinstale incluso el crhome y nada.
Romário Oliveira
19/11/15 11:03
¡Gracias por contestar!

Una otra cosa ¿confirmas que el enlace Más información indicado en la mensaje de error te lleva al siguiente artículo de ayuda?
Soporte Tenico
19/11/15 11:07
Si es lo mismo.
Romário Oliveira
19/11/15 11:15
¡Vale!

Por favor, prueba acceder a la página desde una ventana de incógnito a ver que sucede.

¡Saludos!
Soporte Tenico
19/11/15 11:23
Probé con el modo incógnito y hace lo mismo
Romário Oliveira
19/11/15 11:30
¡Interesante!

Probemos entonces con un nuevo perfil de usuario del navegador, por si el actual, de alguna manera, se ha dañado causando la incidencia  
Soporte Tenico
19/11/15 11:37
he realizado lo que indica el enlace y vuelto a probar pero aun asi marca el mismo problema. :( 
Romário Oliveira
19/11/15 11:46
¡Uh!  

¿Compartes por aquí el enlace a la página donde experimentáis la incidencia?

Soporte Tenico
19/11/15 11:49
No puedo, es que es una aplicación que estoy desarrollando para la empresa que trabajo y se necesita un login   :(
Romário Oliveira
19/11/15 12:07
¡Comprendo! Entonces tratase de un acceso a la red local. 

Pero cuéntame ¿de qué se trata la aplicación? ¿podría la misma estar generando un alto consumo de memoria al intentar accederla? Hasta por que, cómo podéis comprobar en la información listada junto a la mensaje de error ¡Oh no!, una de las causas que influencian en la incidencia es la baja cantidad de memoria disponible. Además, dime ¿cuanto tienes de memoria en tu ordenador? ¿qué tal se presenta el consumo desde el Administrador de tareas de Windows al intentar acceder a la aplicación?

¿Probasteis acceder a la aplicación desde otros navegadores en tu ordenador? (Mozilla Firefox, Internet Explorer, Microsoft Edge, Opera, etc)

Espero tu respuesta :-)

¡Saludos!