Google Chrome - Foro de ayuda

entro a youtobe y de una me saca de la pagina

Dani DeLovato
15/11/13 5:13
1) Escribe versión de Google Chrome (chrome://version/):  
2)¿Te funciona en modo incógnito?  Control+Shift+N

3) Adjunta una captura de la pantalla de tu problema/error/incidencia:   

4) Describe detalladamente el problema:

Respuestas (2)

Eusebio Ed
15/11/13 6:45
¡Hola Dani DeLovato!


Sería interesante que aportaras algo más de información.

¿Te ocurre lo mismo en modo incógnito?
¿Qué sistema operativo usas?
¿Tienes Chrome actualizado?
¿Te ocurre con otros navegadores? 
¿Te da algún mensaje de error?

En cuanto te sea posible amplia la información por favor.

Un saludo!
Ernest Pro
15/11/13 7:46
Hola Dani DeLovato

Además de toda la información que te ha dado Eusebio Ed, ¿te sucede solamente con Google Chrome o en otros navegadores cómo Internet Explorer o Firefox también? Te recomiendo lo siguiente:

1) Prueba que te funciona con el  modo incógnito. Si, entonces borra cookies y caché en mal estado.  Cierra completamente Chrome desde el menú Salir y a continuación borralas desde el principio.


3) Si aún así no funciona, es posible que sea por Flash player. Revisa aquí.

4) Desactiva la aceleración por hardware

a) Clic derecho sobre un video cualquiera de YouTube, Settings
b) Aparece la ventanita de configuración de Flash con pestañitas abajo
clic en la pestañita de la izquierda que tiene un ícono de pantallita con un signo de play
c) Desactivar "Enable hardware acceleration"

5) Finalmente, prueba actualizando los controladores de la placa de vídeo/ tarjeta gráfica

¡Saludos!

Ernest Pro

PS: Si la respuesta te ha funcionado, por favor marca el botón de "Mejor Respuesta" para que otros usuarios puedan ver que te ha sido útil. ¡Gracias!