Google Chrome - Foro de ayuda

Tengo un problema con la reproducción vídeos de vines en facebook.

Juan emmanuel martinez gutierrez
3/07/15 22:42
Como ya lo mencione al reproducirse automáticamente los vídeos de facebook, note que al reproducirse se forman unos cuadros y la mayor parte de la pantalla esta en color negro con pequeños contrastes de color del vídeo, cabe mencionar que después de esperar a que termine la corta reproducción estos mismos vídeos se ven de manera normal.Espero y tenga solución ya que al ver el foro encontré a una persona con el mismo problema,e intente usar el mismo procedimiento, pero no funciono ya que la versión de windows (Windows8_OS) es diferente Me gustaría ver si esto tiene solución y espero su ayuda, si mas por decir me despido esperando su pronta respeta.

Respuestas (3)

Romário Oliveira
3/07/15 23:16
¡Hola Juan Emmanuel Martinez Gutierrez!

Cuéntame una cosa ¿sucede lo mismo desde una ventana de incógnito?

¡Saludos!
Romário Oliveira
Juan emmanuel martinez gutierrez
3/07/15 23:39
Sigue sucediendo lo mismo, :/
Ese link es del problema similar al mio y te mando una foto de como reproduce

saludos y gracias por contestar
Romário Oliveira
4/07/15 10:35
¡Hola de nuevo  Juan Emmanuel Martinez Gutierrez!

Muchas gracias compartir la dirección de la incidencia similar a la tuya :D

Entonces, por lo que veo, en general, tenéis problemas en la reproducción de vídeos que presentan contenido Flash, o sea que necesitan del complemento Adobe Flash Player (que, por supuesto, ya viene integrado en Chrome), para la ejecución. Lo dijo por las páginas mencionadas donde la incidencia sucedió (Facebook, Vimeo, etc), que ¡sí! presentan contenido Flash en sus vídeos.

Todavía para quedarme seguro de esto, por favor, accede al siguiente vídeo de Youtube y confirmános si en el también sucede la incidencia o no.
Espero tus comentarios :-)

¡Saludos!