Google Chrome - Foro de ayuda

¿ Es compatible strut 1.0 con Chrome?

Roberth Ortiz
12/02/14 10:20
Version Google Chrome 32.0.1700.107

Inicio la aplicacion en JBuilder Enterprise 2005 en el cual tengo el proyecto creado bajo struts 1.0, este proyecto es de una empresa a la cual le estoy realizando unos cambios, ellos me comentaron que solo corre la aplicacion en mozilla y en iexplorer pero en chrome no funciona correctamente, en chrome se muestra la pagina de login para ingresar los datos, hast aqui todo bien, pero al darle iniciar sesion, muestra la pagina a la cual deberia irse pero no carga el menu principal, no se es problema de compatibilidad o que puede ser.

Gracias de Antemano.
Saludos

Respuestas (0)