Google Chrome - Foro de ayuda

Google Chrome no abre ninguna opcion aun despues de desinstalarlo

David Ramirez V
30/11/15 13:38
 
 
 
Hola tengo un problema con google Chrome, en un principio me pone esta ventana...
 
le puse en mas información y decía algo sobre el archivo manifiesto  no se puede leer o no esta,
esto lo pone al iniciarlo y no puedo entrar a ninguna opción. Ya lo desinstale y me aparece lo mismo
 
, La versión es 46.0.2490.86 sistema operativo Windows 8 pro 32 Bits   necesito ayuda por favor.

Respuestas (7)

Urvina Gómez
30/11/15 14:28
tengo el mismo problema con mi mac y no puedo accesar al facebook lo coloca todo reducido al lado izquierdo de la pantalla y no abre, alguien sabe?
Nico S.
1/12/15 10:17
Hola David Ramirez V y Urvina Gomez!

¿Pueden probar con lo que se menciona aquí?

Si luego de intentar eso siguen con problemas, por favor informenos así podemos seguir dándotles ayuda :)

Y lo mismo si se soluciona, por favor, avísenos así podemos festejar juntos :)

Un Saludo.
Para continuar con la conversación, debes regresar al foro.
Las respuestas por correo electrónico no llegan  Acceder al foro
David Ramirez V
1/12/15 12:38
no amigo las opciones que aparecen ahí necesito entrar al navegador, lo cual es imposible por que no abre ninguna opción ,ni herramientas nada ,que podre hacer?  
Nico S.
1/12/15 12:46
Hola nuevamente David Ramirez V!

Esto si que es extraño :(

Vamos a intentar con algunas cosas más

1- Verifica que no tengas software mal intencionado, tienes las instrucciones aquí (Ojo, hay pasos para hacer en chrome, pero también hay pasos con programas externos, saltea lo que se hace con Chrome y usa las alternativas)
2- Si eso no lo soluciona, intenta creando un nuevo perfil.

Inténtalo y cuéntanos como te fue.

Un Saludo.
Para continuar con la conversación, debes regresar al foro.
Las respuestas por correo electrónico no llegan  Acceder al foro
Victor lopez mata
1/12/15 13:15
quiero canviar mi con traseña y nome esposible porque canbiar contraseña esmui antigua 
David Ramirez V
1/12/15 16:24
disculpa por molestar otra vez pero al parecer si detecto la presencia de virus y ahora la pantalla se puso completamente gris(chrome) y no pone nada de información por cierto el antivirus que tengo es avast free antivirus y al parecer no esta totalmente activado ,el cortafuego no esta encendido necesito comprarlo
David Ramirez V
14/12/15 8:37

conseguí tomar una foto del mensaje ayuda o acaso tendre que volver a instalar el sistema operativo y lo que esta pasando ahorita es que internet Explorer esta cerrándose continuamente por un error ayudaaa!!!!!!1