Google Chrome - Foro de ayuda

Escritorio Remoto de Chrome me ha dejado de funcionar

José Miguel Gomez
16/10/17 0:07
Hola.
Tenía instalado el Escritorio Remoto de Chrome desde hace mucho tiempo, y lo utilizaba sin problema a diario.
El viernes día 13 de octubre me dejo de funcionar (lo digo porque la versión 62.0.3202.40 que tengo instalada es de esa fecha).
Lo que ocurre es que puedo dar de alta el equipo en "Mis ordenadores" pulsando el botón "Habilitar conexiones remotas" y todo parece ir bien, pero luego ese equipo aparece en gris en la lista (como si estuviera desconectado). El cliente de Android me dice que ese equipo fue visto por última vez hace X segundos, que es el momento en el que habilito las conexiones en mi equipo.
Curiosamente sí que funciona la "Asistencia remota" desde otro PC, con el código que genera.
He desinstalado la extensión, el propio Chrome y sigue igual.
Me gustaría saber cómo arreglarlo esto y si le pasa a alguien más.
Muchas gracias.
  José Miguel

Respuestas (2)

Alberto Bande
18/10/17 4:30
Hola!
A mi también me ocurre. No hay solución para este problema?
Fabi0 Morales
18/10/17 10:29
hola a los dos, el problema se debe a que las conexiones de red son lentas o nohya una conexion estable por interferencias, asegurense de que su red tenga la señal suficiente para que se puedan conectar con el escritorio remoto, verifiquen sus redes que no obstruyan el llibre pasod e redo si se encuentran con algun tipo de radio de baja frecuencia acomdense en donde agarre bien la señal, en si el escritorio funciona correctamente solo es cuentios de la red!