Google Chrome - Foro de ayuda

Problema al iniciar Sesion

nicoc4
3/03/17 9:50
Estimados: 
          En la red que estoy ahora instalé Google Chrome con Windows 10 (entiendo que es la versión más reciente a la fecha de publicación de este mensaje). El problema es que cuando intento hacer login con google el navegador se cierra inesperadamente (no se alcanza a cargar la pagina de login de google) y cuando lo vuelvo a abrir restaura las paginas que navegaba pero aqui no he podido realizar el login.
como dato adicional aquí existe conexión servidor proxy con autenticación

Espero me puedan ayudar con este problema.

Gracias.

Respuestas (4)

Javi Hansen
3/03/17 10:29
Buenas!

Te funciona correctamente el navegador y solo tienes problemas al intentar logearte?

Comprueba que tienes la version correspondiente a tu ordenador(32 o 64 bits) y que se trata de la version 56 de Chrome. Actualmente la ultima estable.
nicoc4
3/03/17 10:36
la version que tengo es la 56.0.2924.87 (64-bit).
igual es un poco raro ya que da con un escenario de conexion proxy con autenticacion...
el navegador se cierra de manera imprevista... lo que me parece raro es que creia que era el Sistema operativo puesto que
no era un pc relativamente nuevo, pero ayer me cambiaron el pc con un nuevo S.O formateado y dá el mismo problema.
Yo creo que algo tiene que ver la conexion con proxy autenticado. en otros PC con windows 10 no da ese problema.
Javi Hansen
3/03/17 11:05
Buenas!

Si te sigue pasando el mismo problema aun cambiando de ordenador, te diría que tiene toda la pinta de que se deba a la conexión proxy.

Intenta probar con otra conexion a Internet para ver si te sigue pasando.
nicoc4
3/03/17 11:37
Hice lo que me dijiste y me conecté a WIFI mediante mi telefono movil y pude realizar el login. Al parecer el login no se puede hacer con una conexion con proxy.