Google Chrome - Foro de ayuda

flash

gilereta
22/08/12 16:55
Hola,tengo una duda sobre flash.Si tengo activado solo la version 11.4.402.265 ¿hay algun problema de seguridad?.

Gracias.

Respuestas (1)

fpardo
22/08/12 17:47
Hola gilereta, si no es la versión interna entonces sí hay un problema de seguridad.

Saludos.