Google Chrome - Foro de ayuda

Tengo problemas con todos mis navegadores, cargan las paginas con errores (imágenes repetidas etc)

Carlos2.0
29/10/11 11:15
Antes de seguir, te pedimos por favor la siguiente información: es muy importante para conseguir mejores respuestas:
1) Versión de Google Chrome 15.0.874.106.
2) Sistema Operativo Windows 7 Ultimate.
3) Mensaje de error, en Chrome solo en los vídeos de youtube "Se ha producido un error. Vuelve a intentarlo más tarde", esto muy repetidas veces.
4) Bien, pues simplemente navegaba cuando me di cuenta de que las paginas cargaban mal (eso fue antier), revisé con 1 programa y un antivirus para quitar la posibilidad de algún malware (ESET security smart 5 y IObit Malware Fighter) pero nada de eso me resolvió el problema, luego revisé mis registros e hice limpieza con CCleaner y con TuneUp pero nada, hice prueba de mis controladores pero todos están bien (no he actualizado desde la semana pasada y no había tenido problemas).
También le eché un ojo a mi conexión proxy (que estuviera desactivada) y por si fuera poco reinstale el Chrome unas 6 veces (antes de darme cuenta que el problema estaba también en los otros navegadores, IE9 y FireFox 7

Espero y alguien me puede ayudar con esto, gracias por su tiempo, en verdad2011-11-02

probado con todos los antivirus en los que confío, sin mencionar la inmensa cantidad de antimalware que he probado :/

Respuestas (6)

fpardo
29/10/11 18:57
Si quieres buscar malware con más intensidad, prueba con varios de los programas que adjunto:
cristobal1960
2/11/11 3:22
Hola...¿solucionaste?.....añado un poco mas de informacion en enlaces.......

Ademas de lo que te indica fpardo....buscar malwares....con programas...busca manualmente tambien...

Te informo en enlaces del mal que hace los optimizadores a windows....figurate en foro oficial windows recomiendan formatear...a quienes utilizan limpiadores........
Windows lleva uno incorporado...¡¡ el liberador de espacio !!......¡el mejor!.............

saludos.
Carlos2.0
2/11/11 11:22
muchas gracias a ambos, cristobal1960 jejeje precisamente tengo esos optimizadores instalados desde hace mucho (claro los voy actualizando), pues ya pude resolverlo.
Hice otro escaneo con antivirus y antimalware, revisé de nuevo mis conexiones (tanto el servidor proxy como la DNS), luego limpié registros y eliminé datos de navegación en mis 3 navegadores mas una optimización de los mismos con el Advance Systemcare 4.
ya tengo creado un nuevo punto de restauración y lo tengo bajo llave por si las dudas

en verdad muchas gracias, sus recomendaciones me dieron la idea de que hacer.
bien supongo que caso cerrado
cristobal1960
3/11/11 0:51
Hola Carlos2.0...Gracias por tu agradecimiento....¿leistes bien y despacio lo de ccleaner y tuneup?....dices...luego limpié registros.....ect ect..........
¿Limpiastes regisro de Windows?...leistes enlaces...windows no necesita limpiarse el registro...
Ademas no se debe utilizar...¡¡ Ningún Optimizador externo !!..............Solo se puede optimizar y limpiar windows como explico en mi canal de youtube.
Me alegro te haya dado ideas...te voy a dar mas ideas enlaces......
Saludos y gracias.

cristobal1960
3/11/11 2:47

cristobal1960
5/11/11 2:34
Hola Carlos2.0......¿como te vá?.......Saludos.